装好显卡驱动拉,但为什么刷新律只有51HZ?

重复贴和参考价值不大的帖子,版主维护
回复
ivyJee
帖子: 6
注册时间: 2009-03-28 19:03
送出感谢: 0
接收感谢: 0

装好显卡驱动拉,但为什么刷新律只有51HZ?

#1

帖子 ivyJee » 2009-03-30 15:50

如题,刚刚装好ubnutu,呵呵,菜鸟一个
头像
john.wu
帖子: 1006
注册时间: 2007-10-18 17:40
送出感谢: 0
接收感谢: 0

Re: 装好显卡驱动拉,但为什么刷新律只有51HZ?

#2

帖子 john.wu » 2009-03-30 15:55

nvidia的卡,这是正常现象。nvidia-settings 中看到的为准。

千帖户,享有论坛特权!
ivyJee
帖子: 6
注册时间: 2009-03-28 19:03
送出感谢: 0
接收感谢: 0

Re: 装好显卡驱动拉,但为什么刷新律只有51HZ?

#3

帖子 ivyJee » 2009-03-30 16:01

john.wu 写了:nvidia的卡,这是正常现象。nvidia-settings 中看到的为准。

看到的是75HZ,那就是75咯?
头像
john.wu
帖子: 1006
注册时间: 2007-10-18 17:40
送出感谢: 0
接收感谢: 0

Re: 装好显卡驱动拉,但为什么刷新律只有51HZ?

#4

帖子 john.wu » 2009-03-30 16:07

ivyJee 写了:
john.wu 写了:nvidia的卡,这是正常现象。nvidia-settings 中看到的为准。

看到的是75HZ,那就是75咯?


nvidia-setting中一般都准,如果显示器支持查看,显示器的有可能更精确

好一点的示波器量,更精确。 :em02

千帖户,享有论坛特权!
ivyJee
帖子: 6
注册时间: 2009-03-28 19:03
送出感谢: 0
接收感谢: 0

Re: 装好显卡驱动拉,但为什么刷新律只有51HZ?

#5

帖子 ivyJee » 2009-03-30 16:17

john.wu 写了:
ivyJee 写了:
john.wu 写了:nvidia的卡,这是正常现象。nvidia-settings 中看到的为准。

看到的是75HZ,那就是75咯?


nvidia-setting中一般都准,如果显示器支持查看,显示器的有可能更精确

好一点的示波器量,更精确。 :em02

呵呵谢谢你呀,弱弱俄问下,看见为什么从论坛下俄一些deb文件安装会错误呢? :em03
头像
john.wu
帖子: 1006
注册时间: 2007-10-18 17:40
送出感谢: 0
接收感谢: 0

Re: 装好显卡驱动拉,但为什么刷新律只有51HZ?

#6

帖子 john.wu » 2009-03-30 16:24

ivyJee 写了:
john.wu 写了:
ivyJee 写了:
john.wu 写了:nvidia的卡,这是正常现象。nvidia-settings 中看到的为准。

看到的是75HZ,那就是75咯?


nvidia-setting中一般都准,如果显示器支持查看,显示器的有可能更精确

好一点的示波器量,更精确。 :em02

呵呵谢谢你呀,弱弱俄问下,看见为什么从论坛下俄一些deb文件安装会错误呢? :em03


有问题,最好先看这里:
http://wiki.ubuntu.org.cn/index.php?title=首页&variant=zh-cn
最好把你关心的问题都看看 :em01

有问题,可以到这里提问:

http://irc.ubuntu.org.cn/



这个irc比qq群好一千倍。

这里的人最烦的就是qq群 :em06

千帖户,享有论坛特权!
回复

回到 “归档贴”