当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我的904装不了cedega
帖子发表于 : 2009-04-01 19:56 
头像

注册: 2008-12-12 20:52
帖子: 158
送出感谢: 0 次
接收感谢: 0 次
说是要python2.4-dbus,请问怎么解决。。。。。。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我的904装不了cedega
帖子发表于 : 2009-04-01 20:07 
头像

注册: 2009-03-31 20:23
帖子: 26
送出感谢: 0 次
接收感谢: 0 次
需要什么安装什么


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 我的904装不了cedega
帖子发表于 : 2009-04-01 22:49 
头像

注册: 2008-12-12 20:52
帖子: 158
送出感谢: 0 次
接收感谢: 0 次
federal 写道:
需要什么安装什么

那是不可能的,我安装python2.4-dbus,系统说有python-dbus代替了。我又装python-dbus,说是最新的了。。。。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 我的904装不了cedega
帖子发表于 : 2009-04-02 9:22 
头像

注册: 2009-03-31 20:23
帖子: 26
送出感谢: 0 次
接收感谢: 0 次
说明cedega是之前开发的包 或许可以试试强制安装 祝你成功


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译