当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 刚才upgrade有关于ati了
帖子发表于 : 2009-04-01 20:32 

注册: 2009-03-28 22:31
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
apparmor apparmor-utils dhcp3-client dhcp3-common fglrx-modaliases gdebi
gdebi-core gnome-app-install gnome-panel gnome-panel-data gnome-pilot
gnome-terminal gnome-terminal-data language-pack-gnome-zh language-pack-zh
libapparmor-perl libapparmor1 libc6 libc6-dev libc6-i686 libgnome-pilot2
libpanel-applet2-0 libpcap0.8 libpulse-browse0 libpulse0 libpulsecore9
notify-osd pulseaudio pulseaudio-esound-compat pulseaudio-module-gconf
pulseaudio-module-hal pulseaudio-module-x11 pulseaudio-utils python
python-cupshelpers python-gnupginterface python-minimal screen-profiles
synaptic system-config-printer-common system-config-printer-gnome
ubuntu-desktop ubuntu-minimal ubuntu-standard xserver-xorg-video-ati
xserver-xorg-video-intel xserver-xorg-video-radeon

正在更新!重启后看看会有什么情况


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 刚才upgrade有关于ati了
帖子发表于 : 2009-04-01 20:45 

注册: 2009-03-18 22:09
帖子: 72
送出感谢: 0 次
接收感谢: 0 次
这个是开源驱动吧,而且主版本号没变,只是后面的ubuntu1变成了ubuntu2, 不报太大希望
现在用8.600的闭源,除了dpms不能关掉显示器电源外,其它还凑合


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 刚才upgrade有关于ati了
帖子发表于 : 2009-04-01 21:19 
头像

注册: 2009-03-31 20:23
帖子: 26
送出感谢: 0 次
接收感谢: 0 次
占位看效果


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 刚才upgrade有关于ati了
帖子发表于 : 2009-04-01 21:59 
头像

注册: 2008-12-19 13:44
帖子: 2337
地址: 东8区
送出感谢: 0 次
接收感谢: 0 次
更了也没用开不了3D
RS780主板


_________________
代码:
 
       \   ,__,
        \  (oo)____
           (__)    )\
              ||--|| * 
 


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 刚才upgrade有关于ati了
帖子发表于 : 2009-04-02 15:18 

注册: 2009-03-28 22:31
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
晕死,好像更坏了,我的x1300,更新后屏保opengl死机
3d倒是一直能开


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 刚才upgrade有关于ati了
帖子发表于 : 2009-04-02 15:22 
头像

注册: 2008-12-19 13:44
帖子: 2337
地址: 东8区
送出感谢: 0 次
接收感谢: 0 次
federal 写道:
占位看效果

ls的头像那里见过。 :em05


_________________
代码:
 
       \   ,__,
        \  (oo)____
           (__)    )\
              ||--|| * 
 


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 刚才upgrade有关于ati了
帖子发表于 : 2009-04-02 15:23 

注册: 2007-12-18 10:18
帖子: 57
地址: 武汉
送出感谢: 0 次
接收感谢: 0 次
我也是ATI显卡(移动版),以前用8.04时(64位),开3D看视频不卡也不闪,后来换了8.10(32位),3D比8.04炫多了,但是看视频不管是用tomtom还是mplayer或smplayer,都闪。9.04等出了正式版再装,到时看看效果怎么样


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译