升级到9.04居然不能启动终端了

重复贴和参考价值不大的帖子,版主维护
回复
cppasm
帖子: 2
注册时间: 2006-11-05 14:31
送出感谢: 0
接收感谢: 0

升级到9.04居然不能启动终端了

#1

帖子 cppasm » 2009-04-03 19:08

经过一天的折腾,总算升级到了9.04,看起来似乎一切都正常,可是当我打开附件里的终端时弹出一个对话框,说是“创建此终端的子进程时出错”,查看.xsession-errors,错误信息是ERROR: meta.c (179): wmf_header_read: this isn't a wmf file,不知道哪位能帮忙解释一下,谢谢!
回复

回到 “归档贴”