怪事!9.04升级后音量调节的消息不显示,其他消息却都能正常显示

重复贴和参考价值不大的帖子,版主维护
回复
badcat
帖子: 426
注册时间: 2007-01-08 10:48
来自: 北京
送出感谢: 0
接收感谢: 0

怪事!9.04升级后音量调节的消息不显示,其他消息却都能正常显示

#1

帖子 badcat » 2009-04-09 8:26

是notify-osd的问题吗?何解?
头像
max4min
帖子: 169
注册时间: 2008-02-01 13:24
来自: 无锡
送出感谢: 0
接收感谢: 0

Re: 怪事!9.04升级后音量调节的消息不显示,其他消息却都能正常显示

#2

帖子 max4min » 2009-04-09 11:04

主题,改成自带的几个主题看看。
badcat
帖子: 426
注册时间: 2007-01-08 10:48
来自: 北京
送出感谢: 0
接收感谢: 0

Re: 怪事!9.04升级后音量调节的消息不显示,其他消息却都能正常显示

#3

帖子 badcat » 2009-04-09 11:10

试过自带的主题,不行啊
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

Re: 怪事!9.04升级后音量调节的消息不显示,其他消息却都能正常显示

#4

帖子 想入非非 » 2009-04-09 16:41

我以前不是自带的主题就不行。。。但是官方已经解决这个问题了 :em05
Ubuntu User
头像
robust
帖子: 293
注册时间: 2006-07-04 21:56
送出感谢: 1 次
接收感谢: 0

Re: 怪事!9.04升级后音量调节的消息不显示,其他消息却都能正常显示

#5

帖子 robust » 2009-04-09 21:12

不是不显示消息。是音量调节和音量控制不关联了。
实际音量=按钮调节*音量控制
头像
robust
帖子: 293
注册时间: 2006-07-04 21:56
送出感谢: 1 次
接收感谢: 0

Re: 怪事!9.04升级后音量调节的消息不显示,其他消息却都能正常显示

#6

帖子 robust » 2009-04-26 20:36

现在都正式版了,还有这个问题。
是设置问题吗?
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

Re: 怪事!9.04升级后音量调节的消息不显示,其他消息却都能正常显示

#7

帖子 想入非非 » 2009-04-27 21:31

robust 写了:现在都正式版了,还有这个问题。
是设置问题吗?
已经完全解决了 :em11
Ubuntu User
头像
robust
帖子: 293
注册时间: 2006-07-04 21:56
送出感谢: 1 次
接收感谢: 0

Re: 怪事!9.04升级后音量调节的消息不显示,其他消息却都能正常显示

#8

帖子 robust » 2009-04-29 22:37

想入非非 写了:
robust 写了:现在都正式版了,还有这个问题。
是设置问题吗?
已经完全解决了 :em11
请问,如何解决的? :em01 用官方源更新了一下,还不行啊! :em20
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

Re: 怪事!9.04升级后音量调节的消息不显示,其他消息却都能正常显示

#9

帖子 想入非非 » 2009-05-01 17:42

robust 写了:
想入非非 写了:
robust 写了:现在都正式版了,还有这个问题。
是设置问题吗?
已经完全解决了 :em11
请问,如何解决的? :em01 用官方源更新了一下,还不行啊! :em20
我是直接重新安装的9.04正式版,默认就没有什么问题?以前试用开发版的时候倒是一直有问题 :em06
Ubuntu User
头像
robust
帖子: 293
注册时间: 2006-07-04 21:56
送出感谢: 1 次
接收感谢: 0

Re: 怪事!9.04升级后音量调节的消息不显示,其他消息却都能正常显示

#10

帖子 robust » 2009-05-01 21:07

我是试用时一直没问题,正式了反而有问题。不过是一中升级过来的,不是重新安装的正式版。

小问题,等着解决。。。。
回复

回到 “归档贴”