当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 14 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 9.04怎么启动变慢了?
帖子发表于 : 2009-04-10 23:50 
头像

注册: 2008-11-01 20:43
帖子: 17322
系统: 自动检测比较好
送出感谢: 44
接收感谢: 11
和8.10差不多了,怎么搞的? :em11


_________________
谁是我?KL.Uiq8 YinMeng


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-11 0:14 
头像

注册: 2008-12-19 13:44
帖子: 2337
地址: 东8区
送出感谢: 0 次
接收感谢: 0 次
不知道


_________________
代码:
 
       \   ,__,
        \  (oo)____
           (__)    )\
              ||--|| * 
 


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-11 0:18 
头像

注册: 2007-10-24 20:20
帖子: 1565
地址: 北京、海淀
送出感谢: 0 次
接收感谢: 1
本来就是这样。


_________________
Dell Vostro 1500, T7300/4GB/WD5000BEVT/nVidia 8400GM, Ubuntu 10.04 x86_64/VMware 7(Win7)
我的博客:http://xieshaohu.wordpress.com/


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-11 1:06 
头像

注册: 2008-10-08 13:48
帖子: 3476
送出感谢: 0 次
接收感谢: 1
:em20 一开始挺 快的……


_________________
--------------------------------------
论坛精华贴全集:http://forum.ubuntu.org.cn/viewtopic.php?f=48&t=199845
book:http://forum.ubuntu.org.cn/viewtopic.php?f=21&t=198286


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-11 11:17 

注册: 2008-05-15 21:11
帖子: 289
送出感谢: 0 次
接收感谢: 0 次
我也发现了。

滚动条后的黑屏特别长。

以前很快的。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-11 11:42 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
用表计时没有? :em03
如果使用专有驱动,好象加载速度会慢些。 :em02


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-11 12:11 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
wangdu2002 写道:
用表计时没有? :em03
如果使用专有驱动,好象加载速度会慢些。 :em02



可能是这样,我没用专有驱动,没啥变


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-11 13:08 

注册: 2008-02-23 13:48
帖子: 75
送出感谢: 0 次
接收感谢: 0 次
对,更新过后好像变更慢了。。。。。。个人问题?


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-11 13:18 

注册: 2006-09-11 22:47
帖子: 2841
送出感谢: 0 次
接收感谢: 4
没数据,不说话。

请 sudo apt-get install bootchart

然后重启

然后把你的 /var/log/bootchart/ 目录下面的 png 文件贴出来看。


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-11 13:53 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
感觉差不多,不变慢就是最大的进步


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-11 23:52 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
看图说话

:em05


附件:
shot-11.png
shot-11.png [ 185.63 KiB | 被浏览 339 次 ]

页首
 用户资料  
 
12 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-11 23:56 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
楼上的做法,才是有图有理有据。 :em01


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-12 0:50 
头像

注册: 2008-12-12 20:52
帖子: 158
送出感谢: 0 次
接收感谢: 0 次
感觉是这样。而且FF也慢了好多。也许是因为我用的还是EXT3的原故吧。


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 9.04怎么启动变慢了?
帖子发表于 : 2009-04-13 2:50 

注册: 2009-01-14 23:00
帖子: 499
送出感谢: 0 次
接收感谢: 0 次
OMG,启动速度就是跟ext4牢牢相关的...


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 14 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译