当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : SOS!!!!
帖子发表于 : 2009-04-12 2:31 

注册: 2009-04-07 21:35
帖子: 51
送出感谢: 2
接收感谢: 0 次
附件:
Screenshot.png
Screenshot.png [ 487.67 KiB | 被浏览 93 次 ]

da bu liao han zi


页首
 用户资料  
 
2 楼 
 文章标题 : Re: SOS!!!!
帖子发表于 : 2009-04-12 2:32 

注册: 2009-04-07 21:35
帖子: 51
送出感谢: 2
接收感谢: 0 次
我在VMWARE6.0上安装Ubuntu9.04可以正常运行
但安装在清华8G U盘上看起来有数据单打不开网,也更新不了.
我在U盘里拍了照片各位看看是什么问题?
最好说详细点 谢谢


页首
 用户资料  
 
3 楼 
 文章标题 : Re: SOS!!!!
帖子发表于 : 2009-04-12 2:33 

注册: 2009-04-07 21:35
帖子: 51
送出感谢: 2
接收感谢: 0 次
点击图的位置可以打开
谢谢了


页首
 用户资料  
 
4 楼 
 文章标题 : Re: SOS!!!!
帖子发表于 : 2009-04-12 7:53 
头像

注册: 2007-04-06 10:24
帖子: 2487
地址: ~/Shanghai
送出感谢: 0 次
接收感谢: 0 次
看不懂你想问什么哦 :em20


_________________
http://silenceisdefeat.com/~greco
代码:
''.join([chr(ord(c)-2) for c in 'O{"G/ockn"ku<"itgeq0ujkBiockn0eqo'])
echo -n "Z3JlY28uc2hpQGdtYWlsLmNvbQ==" | base64 -d


页首
 用户资料  
 
5 楼 
 文章标题 : Re: SOS!!!!
帖子发表于 : 2009-04-12 10:38 

注册: 2009-04-07 21:35
帖子: 51
送出感谢: 2
接收感谢: 0 次
就是上不了网 显示连接了也有数据但就是打不开网页 也更新不了 图如上


页首
 用户资料  
 
6 楼 
 文章标题 : Re: SOS!!!!
帖子发表于 : 2009-04-12 11:24 

注册: 2007-06-17 6:38
帖子: 175
送出感谢: 0 次
接收感谢: 0 次
你在VMware里选择的网卡模式是怎样的


页首
 用户资料  
 
7 楼 
 文章标题 : Re: SOS!!!!
帖子发表于 : 2009-04-12 14:50 

注册: 2009-04-07 21:35
帖子: 51
送出感谢: 2
接收感谢: 0 次
我在VMware里用的和主机IP一样的可以上网
我主机用的本地连接
但装在U盘的UBUNTU有连接 也能接收和发送数据 却打不看网页也更新不了系统


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译