当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 22 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-04-30 12:22 
头像

注册: 2007-10-23 21:32
帖子: 48
地址: /地球/中国/江苏/无锡/宜兴
送出感谢: 0 次
接收感谢: 0 次
装了几回 还是不行 还是 8好阿


_________________
IBM T40
PM 1.5 512M
40G ATI 7500
windows 7 等10.04lts


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-04-30 19:36 
头像

注册: 2008-02-23 17:31
帖子: 401
送出感谢: 0 次
接收感谢: 1
为什么装不过去啊?


_________________
My Blog: matlab, ubuntu, python
http://goo.gl/GDIO


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-04-30 19:53 
头像

注册: 2007-06-13 15:57
帖子: 12564
地址: 在他乡
送出感谢: 50
接收感谢: 86
慢慢玩8.04吧


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-04-30 20:02 
头像

注册: 2007-11-29 9:41
帖子: 8455
送出感谢: 0 次
接收感谢: 0 次
为楼主默哀...


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2009-04-30 20:33 

注册: 2008-12-08 13:01
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
感觉还是8.04比较好,新的问题太多


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-04-30 22:35 
头像

注册: 2007-03-07 9:35
帖子: 198
送出感谢: 0 次
接收感谢: 0 次
跟机器有关系,偶的倒还行,没啥大问题。
ThinkPad r400


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-04-30 22:46 
头像

注册: 2007-12-08 23:33
帖子: 4088
地址: SCUT-guangzhou
送出感谢: 0 次
接收感谢: 0 次
等9.10吧


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-05-01 0:58 

注册: 2007-05-06 0:53
帖子: 198
送出感谢: 0 次
接收感谢: 0 次
我也重装了8.04,呵呵,


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-05-01 1:00 
头像

注册: 2008-10-08 13:48
帖子: 3476
送出感谢: 0 次
接收感谢: 1
:em05 等10.04吧……


_________________
--------------------------------------
论坛精华贴全集:http://forum.ubuntu.org.cn/viewtopic.php?f=48&t=199845
book:http://forum.ubuntu.org.cn/viewtopic.php?f=21&t=198286


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-05-01 12:32 

注册: 2008-06-21 13:07
帖子: 174
送出感谢: 0 次
接收感谢: 0 次
自己不会装,不会玩Linux,就不要说Linux不好用,其实9.04真的已经很好用了.很多新的功能和新的技术,我很喜欢啊


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-05-01 12:58 
头像

注册: 2008-05-11 11:10
帖子: 1078
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
比较推荐8.04,毕竟是长期支持版,稳定。。。


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-05-04 3:34 

注册: 2008-11-25 3:46
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
没问题呀!我几年前的老机子都能装!


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-05-04 5:12 

注册: 2007-07-06 0:11
帖子: 413
送出感谢: 0 次
接收感谢: 0 次
和个人机器有关,在我机器上8.04不如8.10好用,,9.04倒不错,硬件支持比以前版本更好,但问题来了,韦诺cpu100%,
力玩到第五关会卡死,玩个赛车吧声音嗞嗞啦啦,好吧,我到虚拟机里玩,得,什么问题也没有出过


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-05-04 7:16 

注册: 2007-01-04 13:06
帖子: 81
送出感谢: 0 次
接收感谢: 0 次
9.04大赞,之前的版本都显得有些黯淡,期待9.10


页首
 用户资料  
 
15 楼 
 文章标题 : Re: 不要用9。04了 用8。04或8。10
帖子发表于 : 2009-05-04 7:33 
头像

注册: 2009-03-26 12:51
帖子: 116
送出感谢: 0 次
接收感谢: 0 次
为什么要回到解放前?不接受新事物会被淘汰的!


_________________
NOPMEUbuntu 初学者的家,欢迎大家访问


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 22 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译