9.04的声音亮度调节出了点小问题

重复贴和参考价值不大的帖子,版主维护
回复
LevinX
帖子: 175
注册时间: 2007-06-17 6:38
送出感谢: 0
接收感谢: 0
联系:

9.04的声音亮度调节出了点小问题

#1

帖子 LevinX » 2009-05-01 19:15

从9.04的贝塔版本开始安装的,不记得是那时候开始,笔记本上调节音量和屏幕亮度的时候,屏幕上没有图形显示了,声音和亮度调节都正常,就是看不到当前音量和亮度的级别了,目前除此之外其他都OK,实在不想因为这个小问题重新作系统,可是又实在不知道所哪里出问题了,请指教。
LevinX
帖子: 175
注册时间: 2007-06-17 6:38
送出感谢: 0
接收感谢: 0
联系:

Re: 9.04的声音亮度调节出了点小问题

#2

帖子 LevinX » 2009-05-03 21:06

这个问题问了几遍都没人理,在google上搜也没找到结果,只有我出现这样的问题了吗?
头像
wangdu2002
帖子: 13284
注册时间: 2008-12-13 19:39
来自: 物华天宝人杰地灵
送出感谢: 1 次
接收感谢: 6 次

Re: 9.04的声音亮度调节出了点小问题

#3

帖子 wangdu2002 » 2009-05-03 21:07

可能别人没这种需求,论坛的回复是自己会就答,不会就闪人。 :em06
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!
头像
tenzu
论坛版主
帖子: 36913
注册时间: 2008-11-21 20:26
送出感谢: 0
接收感谢: 21 次

Re: 9.04的声音亮度调节出了点小问题

#4

帖子 tenzu » 2009-05-03 21:13

我的也有这个问题,能调节,但是屏幕上没有显示
以前8。10和8。04都有的
反正不经常用,就没管
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

Re: 9.04的声音亮度调节出了点小问题

#5

帖子 想入非非 » 2009-05-03 21:42

notify-osd没有正常运行? :em06 我以前升级上来的时候也有这个情况,不过早就解决了? :em06
Ubuntu User
头像
xieshaohu
帖子: 1565
注册时间: 2007-10-24 20:20
来自: 北京、海淀
送出感谢: 0
接收感谢: 1 次
联系:

Re: 9.04的声音亮度调节出了点小问题

#6

帖子 xieshaohu » 2009-05-03 22:06

在Beta版本的时候,我也碰到过这样的问题,更换主题之后就OK了

你换成默认的主题试一下。
Dell Vostro 1500, T7300/4GB/WD5000BEVT/nVidia 8400GM, Ubuntu 10.04 x86_64/VMware 7(Win7)
我的博客:http://xieshaohu.wordpress.com/
LevinX
帖子: 175
注册时间: 2007-06-17 6:38
送出感谢: 0
接收感谢: 0
联系:

Re: 9.04的声音亮度调节出了点小问题

#7

帖子 LevinX » 2009-05-09 10:20

还了主题也没有作用,看来还是准备重装算了。
回复

回到 “归档贴”