当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 9。04问题
帖子发表于 : 2009-05-15 15:46 
头像

注册: 2009-05-13 14:31
帖子: 449
送出感谢: 0 次
接收感谢: 0 次
安装了之后,居然没有声音,用耳机才行,虽然没多大影响,但有点不爽,咋办?


_________________
代码:
御风而行


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9。04问题
帖子发表于 : 2009-05-15 15:49 
头像

注册: 2008-11-21 20:26
帖子: 36913
送出感谢: 1
接收感谢: 36
sound,改改Default Mixer Tracks试试看


_________________
讨厌我的人可以试着点一下
浏览全部ubuntu技巧


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9。04问题
帖子发表于 : 2009-05-15 21:19 
头像

注册: 2009-05-13 14:31
帖子: 449
送出感谢: 0 次
接收感谢: 0 次
tenzu 写道:
sound,改改Default Mixer Tracks试试看


怎么改?哪里 :em06


_________________
代码:
御风而行


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 9。04问题
帖子发表于 : 2009-05-15 21:41 
头像

注册: 2008-11-21 20:26
帖子: 36913
送出感谢: 1
接收感谢: 36
preferrence, sound
打开了就有
中文菜单应该是首选项,声音或者音效之类的


_________________
讨厌我的人可以试着点一下
浏览全部ubuntu技巧


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 9。04问题
帖子发表于 : 2009-05-15 22:19 
头像

注册: 2009-05-13 14:31
帖子: 449
送出感谢: 0 次
接收感谢: 0 次
tenzu 写道:
preferrence, sound
打开了就有
中文菜单应该是首选项,声音或者音效之类的


嘿嘿,不会
哪里?
抓图有快捷键没?


附件:
Screenshot-1.png
Screenshot-1.png [ 58.05 KiB | 被浏览 57 次 ]

Screenshot.png
Screenshot.png [ 67.6 KiB | 被浏览 57 次 ]



_________________
代码:
御风而行
页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译