当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 遇到这种情况, 除了用QQ发布的linux版本, pidgin还能使用么?
帖子发表于 : 2009-06-17 19:33 
头像

注册: 2007-01-30 7:13
帖子: 1446
送出感谢: 4
接收感谢: 0 次
附件:
2009-06-17-193540_246x125_scrot.png
2009-06-17-193540_246x125_scrot.png [ 14.7 KiB | 被浏览 175 次 ]


有没有解决的方法?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 遇到这种情况, 除了用QQ发布的linux版本, pidgin还能使用么?
帖子发表于 : 2009-06-17 19:40 
头像

注册: 2008-04-07 17:36
帖子: 4010
地址: 泰安人在阜新
送出感谢: 0 次
接收感谢: 0 次
有个高级标签,在协议中换成qq08


_________________
宇宙数学物理 sssssssss Ubuntu 桌面培训 sssssssss 问打包的问题之前先看
和我一样的新手请看,我看过了,腰不酸了,腿不疼了,上楼也有劲了
想去IRC的点这里——一个比QQ群好N多的东西


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 遇到这种情况, 除了用QQ发布的linux版本, pidgin还能使用么?
帖子发表于 : 2009-06-17 19:44 
头像

注册: 2008-06-23 15:19
帖子: 3030
地址: 北欧某国
系统: ���������
送出感谢: 21
接收感谢: 6
使用webQQ,http://im.qq.com/webqq/


_________________
http://noie.name 网站改版中。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 遇到这种情况, 除了用QQ发布的linux版本, pidgin还能使用么?
帖子发表于 : 2009-06-17 20:45 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
webqq

web阿里旺旺

云的时代,晕起来


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译