当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : AMD2600+可以装哪个版本的?
帖子发表于 : 2009-06-20 13:44 
头像

注册: 2009-06-20 11:24
帖子: 44
送出感谢: 0 次
接收感谢: 0 次
如题。。我选择的是9.04-desktop-amd64 安装前系统提示我检测的CPU的i686
我就奇怪了、。。amd2600+是64位的啊 i686本来就是属于64位嘛
哪位大侠给解释下
到底用哪个版本号捏。。。最好有9.04滴。。谢谢!!!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: AMD2600+可以装哪个版本的?
帖子发表于 : 2009-06-20 13:46 
头像

注册: 2009-06-20 11:24
帖子: 44
送出感谢: 0 次
接收感谢: 0 次
自己顶一个~~


页首
 用户资料  
 
3 楼 
 文章标题 : Re: AMD2600+可以装哪个版本的?
帖子发表于 : 2009-06-20 13:49 
头像

注册: 2009-06-20 11:24
帖子: 44
送出感谢: 0 次
接收感谢: 0 次
:em20 :em20 :em20
难道冒的人帮我
苍天啊 大地啊 为啥不让俺学ubuntu啊~~~


页首
 用户资料  
 
4 楼 
 文章标题 : Re: AMD2600+可以装哪个版本的?
帖子发表于 : 2009-06-20 13:54 
头像

注册: 2009-06-20 11:24
帖子: 44
送出感谢: 0 次
接收感谢: 0 次
俺知道了 换成i386的版本应该可行 是吧 ?
我试试去!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: AMD2600+可以装哪个版本的?
帖子发表于 : 2009-06-20 15:46 

注册: 2007-06-10 21:01
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
这个很复杂,因为2600+有64位和32位两个版本的。内核为Palermo且是754针的是64位版的。当然Ubuntu是不会骗你的。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: AMD2600+可以装哪个版本的?
帖子发表于 : 2009-06-22 13:34 
头像

注册: 2009-06-20 11:24
帖子: 44
送出感谢: 0 次
接收感谢: 0 次
:em20 谢谢 已经搞好了 用的I386版本的 可以安装~~


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译