当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求教:为啥我打开vituralbox以后再使用smplayer就黑屏了
帖子发表于 : 2009-07-18 16:38 

注册: 2006-10-12 21:31
帖子: 234
送出感谢: 0 次
接收感谢: 0 次
很奇怪,从3.0开始就是这样了,难道是bug?


_________________
Peigen废话
http://peigen.info


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 求教:为啥我打开vituralbox以后再使用smplayer就黑屏了
帖子发表于 : 2009-07-18 16:49 
头像

注册: 2006-06-03 16:49
帖子: 63
送出感谢: 0 次
接收感谢: 0 次
3.0 不稳,bug list 里面一大堆 bug。sun 现在出了 3.0.2,你试试。不过多 cpu 还是很慢


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 求教:为啥我打开vituralbox以后再使用smplayer就黑屏了
帖子发表于 : 2009-07-18 20:31 

注册: 2006-10-12 21:31
帖子: 234
送出感谢: 0 次
接收感谢: 0 次
试过3.0.2了...没好转


_________________
Peigen废话
http://peigen.info


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 求教:为啥我打开vituralbox以后再使用smplayer就黑屏了
帖子发表于 : 2009-07-18 20:34 
头像

注册: 2007-07-16 19:43
帖子: 1362
地址: tangshan
送出感谢: 0 次
接收感谢: 0 次
arch里出现此问题 ubuntu804没有


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 求教:为啥我打开vituralbox以后再使用smplayer就黑屏了
帖子发表于 : 2009-07-18 20:35 
头像

注册: 2007-07-16 19:43
帖子: 1362
地址: tangshan
送出感谢: 0 次
接收感谢: 0 次
smplayer换换视频设置就好了


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 求教:为啥我打开vituralbox以后再使用smplayer就黑屏了
帖子发表于 : 2009-07-20 22:26 

注册: 2006-10-12 21:31
帖子: 234
送出感谢: 0 次
接收感谢: 0 次
换视频设置似乎也没用...


_________________
Peigen废话
http://peigen.info


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译