当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 14 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 一个奇怪的问题
帖子发表于 : 2009-07-24 19:56 

注册: 2007-12-09 14:26
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
为什么我外观效果设置为无的时候一切正常
附件:
Screenshot-1.png
Screenshot-1.png [ 347.46 KiB | 被浏览 268 次 ]


一旦设置为正常的时候就变成这样(最上面那条没了)
附件:
Screenshot.png
Screenshot.png [ 496.14 KiB | 被浏览 268 次 ]



最后由 398566384 编辑于 2009-07-24 21:44,总共编辑了 2 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 一个imba的问题
帖子发表于 : 2009-07-24 20:00 
头像

注册: 2007-06-13 15:57
帖子: 12565
地址: 在他乡
送出感谢: 50
接收感谢: 87
”正常“为带一些特效了,安装好显示卡驱动之后才行

无,就是不使用特效了。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 一个imba的问题
帖子发表于 : 2009-07-24 20:01 
头像

注册: 2008-12-20 15:43
帖子: 9342
地址: 心靈深處
系统: 家14.04,公司14.04
送出感谢: 13
接收感谢: 37
看不出來哪裡不正常 :em06


_________________
[论坛版主行为规定]+[PITIVI簡易教程]+[CAD裝draftsight]+[酷我音乐裝kwplayer]+[ubuntu裝迅雷]
[releases.ubuntu.com]+[cdimage.ubuntu.com]+[old-releases.ubuntu.com]
[學ubuntu必須拜讀懶蝸牛"笨兔兔的故事"=viewtopic.php?f=112&t=162040][Linux明日的希望在中國]


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 一个imba的问题
帖子发表于 : 2009-07-24 20:02 

注册: 2007-12-09 14:26
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
peteryeh64 写道:
看不出來哪裡不正常 :em06

上面最大化,最小化,关闭的那条没了


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 一个imba的问题
帖子发表于 : 2009-07-24 20:20 

注册: 2007-12-09 14:26
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
难道没人知道吗?


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 一个奇怪的问题
帖子发表于 : 2009-07-24 21:49 
头像

注册: 2008-02-17 23:47
帖子: 22109
地址: 美丽富饶的那啥星球
送出感谢: 11
接收感谢: 82
先关掉特效,打开CCSM,特效-->窗口装饰-->命令,填入
代码:
emerald --replace
或者
metacity --replace

打开特效


附件:
scrot-01.jpg
scrot-01.jpg [ 53.34 KiB | 被浏览 245 次 ]



_________________
明天就换大三八!
——8核CPU、8G内存、8T硬盘……
8卡交火,80寸大屏放8个……
IPv8的光纤要8条……

---------------------------------------------------------------------------------
[图片版]新手当自强(续)FAQ
[新手进阶]挂载、fstab、调整linux分区
[图片版]E17桌面环境配置手把手
页首
 用户资料  
 
7 楼 
 文章标题 : Re: 一个奇怪的问题
帖子发表于 : 2009-07-25 7:54 

注册: 2007-12-09 14:26
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
adagio 写道:
先关掉特效,打开CCSM,特效-->窗口装饰-->命令,填入
代码:
emerald --replace
或者
metacity --replace

打开特效

我找不到CCSM在哪开 :em06


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 一个奇怪的问题
帖子发表于 : 2009-07-25 8:34 
头像

注册: 2009-04-06 15:03
帖子: 640
送出感谢: 1
接收感谢: 0 次
:em11 6楼正解emerald --replace


_________________
,


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 一个奇怪的问题
帖子发表于 : 2009-07-25 9:36 

注册: 2007-12-09 14:26
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
Dim 写道:
:em11 6楼正解emerald --replace

关键问题是CCSM那里开啊,找半天找不到


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 一个奇怪的问题
帖子发表于 : 2009-07-25 11:43 

注册: 2007-12-09 14:26
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
找不到CCSM啊 :em20


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 一个奇怪的问题
帖子发表于 : 2009-07-25 11:48 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
代码:
sudo apt-get install compizconfig-settings-manager


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 一个奇怪的问题
帖子发表于 : 2009-07-25 11:54 

注册: 2007-12-09 14:26
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
照6楼的方法做了,问题依旧啊


最后由 398566384 编辑于 2009-07-25 12:08,总共编辑了 1 次

页首
 用户资料  
 
13 楼 
 文章标题 : Re: 一个奇怪的问题
帖子发表于 : 2009-07-25 13:04 
头像

注册: 2008-02-17 23:47
帖子: 22109
地址: 美丽富饶的那啥星球
送出感谢: 11
接收感谢: 82
emerald装了没有啊,没有就用metacity


_________________
明天就换大三八!
——8核CPU、8G内存、8T硬盘……
8卡交火,80寸大屏放8个……
IPv8的光纤要8条……

---------------------------------------------------------------------------------
[图片版]新手当自强(续)FAQ
[新手进阶]挂载、fstab、调整linux分区
[图片版]E17桌面环境配置手把手


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 一个奇怪的问题
帖子发表于 : 2009-07-25 13:17 

注册: 2007-12-09 14:26
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
装上了,问题依旧


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 14 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译