当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我的火狐怎么看不了土豆的视频?
帖子发表于 : 2009-08-22 23:36 

注册: 2009-08-19 7:39
帖子: 173
送出感谢: 0 次
接收感谢: 0 次
我的火狐能看youku的视频,但是进土豆,却怎么也看不了视频,怎么回事,而且我新立得里的adobe-flashplugin提示无法安装或升级标记全部软件包(些列软件包具有未满足依赖关系。请确保在首选项里所有需要的软件仓库已经添加并启用~~~~~~~~) 是我的源有问题吗?
我已经下载好了flash的deb包,可是我安装了好几遍,都是同样的结果,还是看不了,我下载的是最新的flash的deb包 10点多的版本,安装后,火狐进入到土豆后,你的 FlashPlayer 版本低于 9.0.115,不支持播放清晰视频。这怎么回事啊?


最后由 chenlin5818 编辑于 2009-08-24 16:59,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我的火狐怎么看不了土豆的视频?
帖子发表于 : 2009-08-22 23:44 
头像

注册: 2008-12-12 1:22
帖子: 49
地址: 南京
送出感谢: 0 次
接收感谢: 0 次
你没安装FLASH吧~~~~~
www.adobe.com.cn下载一个FLASH 的deb包安装下就号了


_________________
Come on!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译