当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 安装sopcast的问题
帖子发表于 : 2009-08-23 15:05 

注册: 2009-07-31 10:36
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
按照论坛里说的分别下载了sp-auth_3.0.1_i386.deb和sopcast-player_0.2.1-1_i386.deb两个包,安装第一个包成功,安装第二个时就说无法下载所需的文件,好像是vlc吧。这个怎么搞阿


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 安装sopcast的问题
帖子发表于 : 2009-08-23 16:45 

注册: 2009-04-13 19:15
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
从这下载一个安装(注意这个是intel i386的,其它机型请回上级目录搜索)http://packages.ubuntu.com/intrepid/i386/vlc/download


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译