当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 更新到9.10后 如何使用2.6.27-31内核啊?????????????
帖子发表于 : 2009-10-04 22:37 

注册: 2009-03-13 15:20
帖子: 50
送出感谢: 0 次
接收感谢: 0 次
更新到9.10后 现在内核还是2.6.27-11
内核里有2.6.27-31
如何使用2.6.27-31内核啊????????????


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 更新到9.10后 如何使用2.6.27-31内核啊?????????????
帖子发表于 : 2009-10-04 22:45 
头像

注册: 2009-03-10 13:04
帖子: 7803
送出感谢: 1
接收感谢: 0 次
你牛
..............


_________________
广告位招租


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 更新到9.10后 如何使用2.6.27-31内核啊?????????????
帖子发表于 : 2009-10-04 23:40 
头像

注册: 2009-04-15 21:04
帖子: 79
送出感谢: 1
接收感谢: 0 次
GRub没更新。

改menu.lst

将原来的内核编号都替换成新的。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 更新到9.10后 如何使用2.6.27-31内核啊?????????????
帖子发表于 : 2009-10-04 23:42 
头像

注册: 2005-08-14 19:53
帖子: 3998
送出感谢: 1
接收感谢: 2
9.10内核怎么可能还是2.6.27!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 更新到9.10后 如何使用2.6.27-31内核啊?????????????
帖子发表于 : 2009-10-05 2:07 

注册: 2007-08-25 15:56
帖子: 251
送出感谢: 0 次
接收感谢: 0 次
问个问题,如果你是要菜单里出现windows只 sudo update-grub


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译