用了两天,换回10.10了。

重复贴和参考价值不大的帖子,版主维护
回复
netboy81
帖子: 3
注册时间: 2009-02-02 0:00
送出感谢: 0
接收感谢: 0

用了两天,换回10.10了。

#1

帖子 netboy81 » 2011-04-20 19:30

前两天在10.10的基础上升级到11.04,感觉还是不错的了,今天突然发现一个致命的问题,也许是我不懂得设置吧,在我笔记本上运行11.04温度超高,都可以煮鸡蛋了,风扇那叫一个响啊。没有检测过温度,但光声音就没有办法接受。换回10.10了。唉……。
头像
qy117121
论坛版主
帖子: 49936
注册时间: 2007-12-14 13:40
系统: Winbuntu
来自: 志虚国乌由市
送出感谢: 17 次
接收感谢: 332 次
联系:

Re: 用了两天,换回10.10了。

#2

帖子 qy117121 » 2011-04-20 19:32

潜水艇你好 :em01 ,应该是驱动的问题吧
渠月 · QY

本人只会灌水,不负责回答问题

无聊可以点一下→ http://u.nu/ubuntu
头像
月下叹逍遥
论坛版主
帖子: 33999
注册时间: 2010-10-07 14:23
系统: Archdows10
来自: 某系某星某洲某国某省某市
送出感谢: 8 次
接收感谢: 63 次
联系:

Re: 用了两天,换回10.10了。

#3

帖子 月下叹逍遥 » 2011-04-20 19:36

不知道,如果是温度过高,可能是硬件不兼容。
心似浮云常自在,意如流水任东西。
此事背后一定有个天大的咪咪
广告:
1、走过路过,不要错过,dropbox网盘2.25G大放送
py大法好,退C保平安
java多妖孽,VB本异端
日诵一千遍,快活似神仙
头像
373992900
帖子: 4200
注册时间: 2010-06-14 13:37
送出感谢: 0
接收感谢: 1 次

Re: 用了两天,换回10.10了。

#4

帖子 373992900 » 2011-04-20 20:02

用火狐4温度会很高的
我都是用opera
davidwangfei
帖子: 47
注册时间: 2007-05-24 7:24
送出感谢: 0
接收感谢: 1 次

Re: 用了两天,换回10.10了。

#5

帖子 davidwangfei » 2011-04-21 18:18

现在好多软件都用不了啊。
头像
qy117121
论坛版主
帖子: 49936
注册时间: 2007-12-14 13:40
系统: Winbuntu
来自: 志虚国乌由市
送出感谢: 17 次
接收感谢: 332 次
联系:

Re: 用了两天,换回10.10了。

#6

帖子 qy117121 » 2011-04-21 18:48

一直用chrome
渠月 · QY

本人只会灌水,不负责回答问题

无聊可以点一下→ http://u.nu/ubuntu
netboy81
帖子: 3
注册时间: 2009-02-02 0:00
送出感谢: 0
接收感谢: 0

Re: 用了两天,换回10.10了。

#7

帖子 netboy81 » 2011-04-22 9:54

qy117121 写了:潜水艇你好 :em01 ,应该是驱动的问题吧
呵呵,原来号称鹦鹉螺号潜艇,总算出来冒个泡了,

另外玩觉得不是浏览器的问题,我也有装了chrome也是一样的,可能还是什么驱动的问题吧,算了,用10.10挺好的,不折腾了,静等正式版,
Near1030
帖子: 7
注册时间: 2010-12-30 20:47
送出感谢: 0
接收感谢: 0

Re: 用了两天,换回10.10了。

#8

帖子 Near1030 » 2011-04-23 13:57

升级11.04后用不习惯,怎么退回10.10啊???
头像
tonychou
帖子: 69
注册时间: 2008-11-06 14:31
来自: Peking
送出感谢: 0
接收感谢: 0

Re: 用了两天,换回10.10了。

#9

帖子 tonychou » 2011-04-23 15:11

关注11.04
acer 4738:i3-380/ 640G 5400R/ 8G DDR3 1066 / DVD-RW / Windows 7 x64
头像
daf3707
论坛版主
帖子: 12672
注册时间: 2007-06-13 15:57
来自: 在他乡
送出感谢: 49 次
接收感谢: 85 次

Re: 用了两天,换回10.10了。

#10

帖子 daf3707 » 2011-04-23 16:35

11.04 grub 翻译成中文了,不错
内核,启动前不会出现一些提示符了,不错
就是新界面与3D :em03
头像
renxinzhi
帖子: 970
注册时间: 2007-11-02 13:46
送出感谢: 0
接收感谢: 1 次

Re: 用了两天,换回10.10了。

#11

帖子 renxinzhi » 2011-04-25 14:26

我也想问,怎么降级啊?还是说重装?
明察,慎思,笃行
头像
nmsfan
帖子: 18958
注册时间: 2009-10-16 22:46
来自: finland
送出感谢: 16 次
接收感谢: 36 次

Re: 用了两天,换回10.10了。

#12

帖子 nmsfan » 2011-04-25 17:38

再忍几天就是正式版了 :em11 :em11
>>>>推Ubuntu 桌面培训~~<<<<
>>>>想加入/了解gimp汉化吗,点我吧~<<<<
——————————————————————
不推荐wubi,也不推荐你给别人推荐wubi…………
随心而为的感觉真好……
强推mayhem!!
强推ensiferum
kyosp
帖子: 6
注册时间: 2009-04-30 0:52
送出感谢: 0
接收感谢: 0

Re: 用了两天,换回10.10了。

#13

帖子 kyosp » 2011-04-25 20:56

正式版问题也不会少的,ubuntu一直是这样的,磕磕绊绊,马马虎虎,赶驴子上架,霸王硬上弓,这么多年了,还是那个样子,没什么进步。目前我还在用8.04,感觉LTS版本到了快过期的时候可以配的上“还算稳定”这四字儿了。
长头发的和尚
论坛版主
帖子: 12127
注册时间: 2008-01-11 17:02
送出感谢: 0
接收感谢: 4 次

Re: 用了两天,换回10.10了。

#14

帖子 长头发的和尚 » 2011-04-25 23:01

到时看看
你往幸福的方向挥挥手,从此我便追随你永不回头。
回复

回到 “归档贴”