当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 开机音乐没了 菜鸟求助~~~~~~~~~~
帖子发表于 : 2011-06-13 11:34 
头像

注册: 2011-06-10 22:59
帖子: 21
送出感谢: 0 次
接收感谢: 0 次
我选里默认登录用户
登录窗口设置里明明选里播放登录声音
可是音乐还是没有

菜鸟求指点


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 开机音乐没了 菜鸟求助~~~~~~~~~~
帖子发表于 : 2011-09-05 1:37 

注册: 2011-08-30 22:20
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
我也碰到这个问题, ubuntu11.10,新创建用户,登录可以听到,自己登录就没有


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 开机音乐没了 菜鸟求助~~~~~~~~~~
帖子发表于 : 2011-09-05 16:25 
头像

注册: 2010-10-09 23:01
帖子: 7210
送出感谢: 8
接收感谢: 23
打开声音首选项把警告声音调到最大就可以了 :em11


_________________
GitHub博客——稍微改了一下版面(于2012/8/23
新浪微博——话痨
新浪博客——伪技术博客
GitHub主页——充斥眼球的Common Lisp


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 开机音乐没了 菜鸟求助~~~~~~~~~~
帖子发表于 : 2011-09-05 22:42 

注册: 2011-01-14 21:50
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我也碰到这个问题, ubuntu11.10


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 开机音乐没了 菜鸟求助~~~~~~~~~~
帖子发表于 : 2011-10-17 14:52 
头像

注册: 2010-08-25 22:07
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
liu滔 写道:
打开声音首选项把警告声音调到最大就可以了 :em11

我调最大了,可还是没有啊……


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 开机音乐没了 菜鸟求助~~~~~~~~~~
帖子发表于 : 2011-10-17 22:44 
头像

注册: 2010-10-09 23:01
帖子: 7210
送出感谢: 8
接收感谢: 23
Windeo 写道:
liu滔 写道:
打开声音首选项把警告声音调到最大就可以了 :em11

我调最大了,可还是没有啊……

警告声音哦,是警告声音哦 :em02


_________________
GitHub博客——稍微改了一下版面(于2012/8/23
新浪微博——话痨
新浪博客——伪技术博客
GitHub主页——充斥眼球的Common Lisp


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 开机音乐没了 菜鸟求助~~~~~~~~~~
帖子发表于 : 2011-10-18 12:13 
头像

注册: 2010-08-25 22:07
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
liu滔 写道:
Windeo 写道:
liu滔 写道:
打开声音首选项把警告声音调到最大就可以了 :em11

我调最大了,可还是没有啊……

警告声音哦,是警告声音哦 :em02

额……我调的就是警告声音阿……可还是没有……


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 开机音乐没了 菜鸟求助~~~~~~~~~~
帖子发表于 : 2011-10-18 12:19 
头像

注册: 2009-10-16 22:46
帖子: 18958
地址: finland
送出感谢: 28
接收感谢: 48
我记的启动项里有一个 gnome-login-sound
不知道你的unity/lightdm还有没有
gnome-session-properties


_________________
>>>>推Ubuntu 桌面培训~~<<<<
>>>>想加入/了解gimp汉化吗,点我吧~<<<<
——————————————————————
不推荐wubi,也不推荐你给别人推荐wubi…………
随心而为的感觉真好……
强推mayhem!!
强推ensiferum


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 开机音乐没了 菜鸟求助~~~~~~~~~~
帖子发表于 : 2011-10-18 19:16 
头像

注册: 2010-08-25 22:07
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
nmsfan 写道:
我记的启动项里有一个 gnome-login-sound
不知道你的unity/lightdm还有没有
gnome-session-properties

我的启动项里啥都没有……本来有个N显卡的啥,被我不小心误删了,也没啥影响……不知道还能找回来不?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译