当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 7.10下Opera打开Flash网站及Gsopcast0.3.1的使用问题
帖子发表于 : 2007-08-07 17:44 
头像

注册: 2006-12-22 21:05
帖子: 673
地址: 上海
送出感谢: 0 次
接收感谢: 0 次
在7.10下,发现两个问题:
1、Opera的Flash问题:在7.04下,Opera在打开有Flash的网站,不会有问题,速度也很快,但在7.10下,用Opera打开有Flash的网站,速度却是奇慢,且会使Opera疆死。

2、.Gsopcast0.3.1在7.04下,可以正常使用,在7.10下,却一直显示Connecting.。。。。。,无法连接上。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-08-07 17:45 
头像

注册: 2006-12-23 13:46
帖子: 9203
地址: Azores Islands
送出感谢: 0 次
接收感谢: 1
每次换代,opera 都首当其冲,ee ee :lol: :lol: :lol:


_________________
no security measure is worth anything if an attacker has physical access to the machine


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-08-07 17:46 
头像

注册: 2006-12-22 21:05
帖子: 673
地址: 上海
送出感谢: 0 次
接收感谢: 0 次
用Firefox却没有这个问题,真是郁闷啊。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-08-07 18:50 
头像

注册: 2006-10-31 14:49
帖子: 1617
送出感谢: 0 次
接收感谢: 0 次
还没用opera,那个gsopcast0.3.1我这里还能用……终于人品了一把 :D


_________________
Borders are meant to be crossed


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-29 20:59 
头像

注册: 2007-05-29 21:58
帖子: 164
地址: 大连
送出感谢: 0 次
接收感谢: 0 次
Gsopcast0.3.1在我这里(Ubuntu7.10)可以连接,但是调不出来mplayer,为什么呢?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译