[讨论][贴图]郁闷,刚刚开始,eva401也没办法登录QQ了

重复贴和参考价值不大的帖子,版主维护
回复
头像
lifeva
帖子: 133
注册时间: 2007-08-02 0:12
送出感谢: 0
接收感谢: 0

[讨论][贴图]郁闷,刚刚开始,eva401也没办法登录QQ了

#1

帖子 lifeva » 2007-08-28 20:20

封闭就要死亡!!!让TX去死[/url]
附件
Screenshot-Eva Login - Eva.png
Screenshot-Eva Login - Eva.png (7.01 KiB) 查看 575 次
billcools
帖子: 9
注册时间: 2007-08-04 10:55
送出感谢: 0
接收感谢: 0

#2

帖子 billcools » 2007-08-28 20:59

不懂,就在看完你的贴后我,又登录了一次EVA,速度非常快。不知道你为什么登录不上。

我用的是7.04软件包里那个EVA 0.4.1
头像
cnshzj007
帖子: 685
注册时间: 2006-05-24 21:38
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 cnshzj007 » 2007-08-28 21:05

U710下不行,再次证明!
附件
Screenshot-登录 - Eva.png
Screenshot-登录 - Eva.png (9.62 KiB) 查看 563 次
我只是一个ARCH的FANS,来自RH和UBUNTU的滋润!
wu9506
帖子: 29
注册时间: 2007-04-27 15:00
送出感谢: 0
接收感谢: 0

#4

帖子 wu9506 » 2007-08-28 21:22

谁在造谣?刚刚试了一下没有问题,我用的也是7.10
头像
lifeva
帖子: 133
注册时间: 2007-08-02 0:12
送出感谢: 0
接收感谢: 0

#5

帖子 lifeva » 2007-08-28 21:28

我是710,在北京,真的不行呢!!
头像
cheneymx
帖子: 159
注册时间: 2007-03-13 4:59
来自: Erlangen
送出感谢: 0
接收感谢: 0

#6

帖子 cheneymx » 2007-08-28 23:17

我用pidgin也一直没问题.
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#7

帖子 dbzhang800 » 2007-08-29 9:40

不要吵,
QQ的登录
和 不同的QQ有关,
和 不同的客户端有关,
和 不同的ip有关,
和 不同的时间段有关。

所以你没遇到的问题别人遇到是很正常的,这就是腾迅的做法
strup
帖子: 652
注册时间: 2006-09-16 14:19
送出感谢: 0
接收感谢: 1 次

#8

帖子 strup » 2007-08-29 13:14

可以下载最新版编译安装
头像
jaywee
帖子: 517
注册时间: 2006-06-18 21:49
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 jaywee » 2007-08-29 16:56

我在家用宽带登录没问题,到学校用校园网登录就出现楼主的问题,!!
可能 是IP变了!!
Time waits for no man!
头像
freedom8971
帖子: 182
注册时间: 2007-08-05 2:50
送出感谢: 0
接收感谢: 0

#10

帖子 freedom8971 » 2007-08-30 4:35

的确,我就是ADSL,北京,一个号可以上,另一个不可以。之后把不能登录的那个号密码改了一下就OK,但几分钟后依旧不行。

注: Ubuntu7.10
pc9868
帖子: 9
注册时间: 2007-08-29 10:35
送出感谢: 0
接收感谢: 0

#11

帖子 pc9868 » 2007-08-31 11:30

我用7.10的,EVA登录不了,LUMAQQ不行,pidgin也登录不了,奇怪了
头像
猛将兄
帖子: 2052
注册时间: 2005-10-19 17:33
送出感谢: 0
接收感谢: 0

#12

帖子 猛将兄 » 2007-08-31 11:49

这是QQ的策略。有时候要你输入验证码,有时候用新协议。民间客户端根本搞不定
唯一的办法就是
不用QQ
头像
lifeva
帖子: 133
注册时间: 2007-08-02 0:12
送出感谢: 0
接收感谢: 0

#13

帖子 lifeva » 2007-08-31 16:35

出差归来,eva又能登录了,真是郁闷!
头像
freedom8971
帖子: 182
注册时间: 2007-08-05 2:50
送出感谢: 0
接收感谢: 0

#14

帖子 freedom8971 » 2007-09-01 2:28

eva 版本问题、我刚刚升级完系统后也这样、把eva版本升级一下或许可以登录。
回复

回到 “归档贴”