今天升级之后窗口eva,terminal,外观选项显示不正常

重复贴和参考价值不大的帖子,版主维护
头像
extraf
帖子: 104
注册时间: 2005-11-24 12:26
送出感谢: 0
接收感谢: 0
联系:

今天升级之后窗口eva,terminal,外观选项显示不正常

#1

帖子 extraf » 2007-09-18 14:42

eva窗口无法显示内容,只有个框
terminal里面也是,没有字符显示,但是输入的话有个特别小的光标在动
外观选项打都打不开

郁闷啊
jacky_cl
帖子: 32
注册时间: 2007-09-15 13:02
送出感谢: 0
接收感谢: 0

#2

帖子 jacky_cl » 2007-09-18 14:43

我的也是.
motonow
帖子: 53
注册时间: 2007-09-09 0:12
送出感谢: 0
接收感谢: 0

#3

帖子 motonow » 2007-09-18 16:30

:em04
上次由 motonow 在 2009-10-28 9:09,总共编辑 1 次。
头像
extraf
帖子: 104
注册时间: 2005-11-24 12:26
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 extraf » 2007-09-18 18:24

今天的升级问题很多啊,估计明天就好了
头像
snonow
帖子: 251
注册时间: 2005-09-08 9:01
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 snonow » 2007-09-18 18:49

我也是,字变小了,小到看不见,只能用xterm了
BenQ P41-C30
\找不到64位软件已经是历史了
motonow
帖子: 53
注册时间: 2007-09-09 0:12
送出感谢: 0
接收感谢: 0

#6

帖子 motonow » 2007-09-18 21:40

:em04
上次由 motonow 在 2009-10-28 9:09,总共编辑 1 次。
lb_bn
帖子: 1261
注册时间: 2007-02-25 16:56
送出感谢: 0
接收感谢: 0

#7

帖子 lb_bn » 2007-09-18 22:26

楼上的xd们辛苦了。。。 :lol:
motonow
帖子: 53
注册时间: 2007-09-09 0:12
送出感谢: 0
接收感谢: 0

#8

帖子 motonow » 2007-09-18 22:39

:em04
上次由 motonow 在 2009-10-28 9:10,总共编辑 1 次。
motonow
帖子: 53
注册时间: 2007-09-09 0:12
送出感谢: 0
接收感谢: 0

#9

帖子 motonow » 2007-09-19 8:52

:em11
上次由 motonow 在 2009-10-28 9:10,总共编辑 1 次。
头像
extraf
帖子: 104
注册时间: 2005-11-24 12:26
送出感谢: 0
接收感谢: 0
联系:

#10

帖子 extraf » 2007-09-19 11:04

好消息,等会测试一下
huangweiqiu
帖子: 68
注册时间: 2007-02-02 11:40
送出感谢: 0
接收感谢: 0

#11

帖子 huangweiqiu » 2007-09-19 23:56

我也有这个问题,刚更新完
afu
帖子: 8
注册时间: 2006-09-22 23:15
送出感谢: 0
接收感谢: 0

#12

帖子 afu » 2007-09-20 0:34

不知道问题解决没有?
motonow
帖子: 53
注册时间: 2007-09-09 0:12
送出感谢: 0
接收感谢: 0

#13

帖子 motonow » 2007-09-20 6:04

:em11
上次由 motonow 在 2009-10-28 9:10,总共编辑 1 次。
motonow
帖子: 53
注册时间: 2007-09-09 0:12
送出感谢: 0
接收感谢: 0

#14

帖子 motonow » 2007-09-20 6:07

:em09
上次由 motonow 在 2009-10-28 9:10,总共编辑 1 次。
huangweiqiu
帖子: 68
注册时间: 2007-02-02 11:40
送出感谢: 0
接收感谢: 0

#15

帖子 huangweiqiu » 2007-09-20 20:54

大家的问题解决了没有??我的还没有呀,郁闷中
回复

回到 “归档贴”