当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 16 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 今天升级之后窗口eva,terminal,外观选项显示不正常
帖子发表于 : 2007-09-18 14:42 
头像

注册: 2005-11-24 12:26
帖子: 104
送出感谢: 0 次
接收感谢: 0 次
eva窗口无法显示内容,只有个框
terminal里面也是,没有字符显示,但是输入的话有个特别小的光标在动
外观选项打都打不开

郁闷啊


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-09-18 14:43 

注册: 2007-09-15 13:02
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
我的也是.


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-09-18 16:30 

注册: 2007-09-09 0:12
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
:em04


最后由 motonow 编辑于 2009-10-28 9:09,总共编辑了 1 次

页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-09-18 18:24 
头像

注册: 2005-11-24 12:26
帖子: 104
送出感谢: 0 次
接收感谢: 0 次
今天的升级问题很多啊,估计明天就好了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-09-18 18:49 
头像

注册: 2005-09-08 9:01
帖子: 251
送出感谢: 0 次
接收感谢: 0 次
我也是,字变小了,小到看不见,只能用xterm了


_________________
BenQ P41-C30
\找不到64位软件已经是历史了


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-09-18 21:40 

注册: 2007-09-09 0:12
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
:em04


最后由 motonow 编辑于 2009-10-28 9:09,总共编辑了 1 次

页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-09-18 22:26 

注册: 2007-02-25 16:56
帖子: 1261
送出感谢: 0 次
接收感谢: 0 次
楼上的xd们辛苦了。。。 :lol:


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-09-18 22:39 

注册: 2007-09-09 0:12
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
:em04


最后由 motonow 编辑于 2009-10-28 9:10,总共编辑了 1 次

页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-09-19 8:52 

注册: 2007-09-09 0:12
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
:em11


最后由 motonow 编辑于 2009-10-28 9:10,总共编辑了 1 次

页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-09-19 11:04 
头像

注册: 2005-11-24 12:26
帖子: 104
送出感谢: 0 次
接收感谢: 0 次
好消息,等会测试一下


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-09-19 23:56 

注册: 2007-02-02 11:40
帖子: 68
送出感谢: 0 次
接收感谢: 0 次
我也有这个问题,刚更新完


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-09-20 0:34 

注册: 2006-09-22 23:15
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
不知道问题解决没有?


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-09-20 6:04 

注册: 2007-09-09 0:12
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
:em11


最后由 motonow 编辑于 2009-10-28 9:10,总共编辑了 1 次

页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2007-09-20 6:07 

注册: 2007-09-09 0:12
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
:em09


最后由 motonow 编辑于 2009-10-28 9:10,总共编辑了 1 次

页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2007-09-20 20:54 

注册: 2007-02-02 11:40
帖子: 68
送出感谢: 0 次
接收感谢: 0 次
大家的问题解决了没有??我的还没有呀,郁闷中


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 16 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译