发现cn99的ubuntu-cn库中的Compiz不能用

重复贴和参考价值不大的帖子,版主维护
回复
jackallen
帖子: 441
注册时间: 2007-01-28 0:51
送出感谢: 0
接收感谢: 0

发现cn99的ubuntu-cn库中的Compiz不能用

#1

帖子 jackallen » 2007-09-19 18:08

本来gutsy中自带的compiz挺好的

不小心启用了ubuntu-cn

结果compiz就挂了 :twisted:

花了我半天时间来检查

友情提醒下各位

要是遇到compiz不能用

可以检查检查~
czk
帖子: 232
注册时间: 2006-10-08 22:20
送出感谢: 0
接收感谢: 0

#2

帖子 czk » 2007-09-19 20:43

gutsy官方内置compiz-fusion了,不需要ubuntu-cn
回复

回到 “归档贴”