当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]成功实现vista于7.10双系统!
帖子发表于 : 2007-09-23 10:41 
头像

注册: 2007-08-30 5:39
帖子: 1670
送出感谢: 0 次
接收感谢: 0 次
今天心血来潮飞回家在H盘安装了7.10,安装完后用官方源成功升级。

现在系统一切正常,流畅,漂亮~!

就是没有声音和不知道怎么开立方体。


_________________
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-09-26 11:43 

注册: 2007-02-02 11:40
帖子: 68
送出感谢: 0 次
接收感谢: 0 次
晕我的还三系统呢,XP ,VISTA,UBUNTU

看来你是新手,新手不应该用7.10,你先用7.04,你的声音一定会有的,除非你的显卡或者主板是某个偏僻又古老的小厂生产的。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-09-26 12:07 

注册: 2007-03-25 1:18
帖子: 101
送出感谢: 0 次
接收感谢: 0 次
compizconfig
General Options->Desktop Size
依次改为4.2.4
然后打开其他的桌面立方体等效果


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-09-27 10:06 
头像

注册: 2007-08-30 5:39
帖子: 1670
送出感谢: 0 次
接收感谢: 0 次
GaRY 写道:
compizconfig
General Options->Desktop Size
依次改为4.2.4
然后打开其他的桌面立方体等效果


对,我没有注意到,那里可以设置的。


_________________
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-09-27 10:08 
头像

注册: 2007-08-30 5:39
帖子: 1670
送出感谢: 0 次
接收感谢: 0 次
huangweiqiu 写道:
晕我的还三系统呢,XP ,VISTA,UBUNTU

看来你是新手,新手不应该用7.10,你先用7.04,你的声音一定会有的,除非你的显卡或者主板是某个偏僻又古老的小厂生产的。


7.04老是出问题,换了7.10后好了很多,只是声音有点问题。

登录后能够发音,不过,登录前的登录音和注销音都没有。只有主机D的一声.


_________________
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-09-29 17:53 

注册: 2006-12-20 2:06
帖子: 304
送出感谢: 0 次
接收感谢: 0 次
SecretZero 写道:
huangweiqiu 写道:
晕我的还三系统呢,XP ,VISTA,UBUNTU

看来你是新手,新手不应该用7.10,你先用7.04,你的声音一定会有的,除非你的显卡或者主板是某个偏僻又古老的小厂生产的。


7.04老是出问题,换了7.10后好了很多,只是声音有点问题。

登录后能够发音,不过,登录前的登录音和注销音都没有。只有主机D的一声.

看来你没玩过beta版ubuntu,7.04前几个测试版都是开机关机没声的,正式版就正常了。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-09-29 17:55 
头像

注册: 2007-03-22 19:49
帖子: 50
送出感谢: 0 次
接收感谢: 0 次
没声的更新吧


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-09-30 10:43 

注册: 2007-09-19 15:16
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
7.10安装双系统找不到启动菜单了,郁闷哦


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-09-30 23:17 
头像

注册: 2006-06-01 12:42
帖子: 270
送出感谢: 0 次
接收感谢: 0 次
声音要在系统-系统管理-登录窗口首选项-辅助功能里面指定,然后就有声音了。注销好像还是没有,那里面就没有这一项。


附件:
Screenshot.jpg
Screenshot.jpg [ 46.66 KiB | 被浏览 449 次 ]

页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译