[问题]成功实现vista于7.10双系统!

重复贴和参考价值不大的帖子,版主维护
回复
头像
SecretZero
帖子: 1670
注册时间: 2007-08-30 5:39
送出感谢: 0
接收感谢: 0
联系:

[问题]成功实现vista于7.10双系统!

#1

帖子 SecretZero » 2007-09-23 10:41

今天心血来潮飞回家在H盘安装了7.10,安装完后用官方源成功升级。

现在系统一切正常,流畅,漂亮~!

就是没有声音和不知道怎么开立方体。
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344
huangweiqiu
帖子: 68
注册时间: 2007-02-02 11:40
送出感谢: 0
接收感谢: 0

#2

帖子 huangweiqiu » 2007-09-26 11:43

晕我的还三系统呢,XP ,VISTA,UBUNTU

看来你是新手,新手不应该用7.10,你先用7.04,你的声音一定会有的,除非你的显卡或者主板是某个偏僻又古老的小厂生产的。
GaRY
帖子: 101
注册时间: 2007-03-25 1:18
送出感谢: 0
接收感谢: 0

#3

帖子 GaRY » 2007-09-26 12:07

compizconfig
General Options->Desktop Size
依次改为4.2.4
然后打开其他的桌面立方体等效果
头像
SecretZero
帖子: 1670
注册时间: 2007-08-30 5:39
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 SecretZero » 2007-09-27 10:06

GaRY 写了:compizconfig
General Options->Desktop Size
依次改为4.2.4
然后打开其他的桌面立方体等效果
对,我没有注意到,那里可以设置的。
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344
头像
SecretZero
帖子: 1670
注册时间: 2007-08-30 5:39
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 SecretZero » 2007-09-27 10:08

huangweiqiu 写了:晕我的还三系统呢,XP ,VISTA,UBUNTU

看来你是新手,新手不应该用7.10,你先用7.04,你的声音一定会有的,除非你的显卡或者主板是某个偏僻又古老的小厂生产的。
7.04老是出问题,换了7.10后好了很多,只是声音有点问题。

登录后能够发音,不过,登录前的登录音和注销音都没有。只有主机D的一声.
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344
meto
帖子: 304
注册时间: 2006-12-20 2:06
送出感谢: 0
接收感谢: 0

#6

帖子 meto » 2007-09-29 17:53

SecretZero 写了:
huangweiqiu 写了:晕我的还三系统呢,XP ,VISTA,UBUNTU

看来你是新手,新手不应该用7.10,你先用7.04,你的声音一定会有的,除非你的显卡或者主板是某个偏僻又古老的小厂生产的。
7.04老是出问题,换了7.10后好了很多,只是声音有点问题。

登录后能够发音,不过,登录前的登录音和注销音都没有。只有主机D的一声.
看来你没玩过beta版ubuntu,7.04前几个测试版都是开机关机没声的,正式版就正常了。
头像
yuccatoo
帖子: 50
注册时间: 2007-03-22 19:49
送出感谢: 0
接收感谢: 0

#7

帖子 yuccatoo » 2007-09-29 17:55

没声的更新吧
唐海燕
帖子: 2
注册时间: 2007-09-19 15:16
送出感谢: 0
接收感谢: 0

#8

帖子 唐海燕 » 2007-09-30 10:43

7.10安装双系统找不到启动菜单了,郁闷哦
头像
websnail
帖子: 270
注册时间: 2006-06-01 12:42
送出感谢: 0
接收感谢: 0

#9

帖子 websnail » 2007-09-30 23:17

声音要在系统-系统管理-登录窗口首选项-辅助功能里面指定,然后就有声音了。注销好像还是没有,那里面就没有这一项。
附件
Screenshot.jpg
回复

回到 “归档贴”