这次的更新很奇怪额

重复贴和参考价值不大的帖子,版主维护
回复
头像
kukat
帖子: 266
注册时间: 2006-06-14 6:12
送出感谢: 0
接收感谢: 0
联系:

这次的更新很奇怪额

#1

帖子 kukat » 2007-10-07 14:19

有的说受限驱动用不了(我没遇到)
英文变丑 其实是覆盖了/etc/fonts/language-selector.conf
viewtopic.php?t=78977
英文locale切不出来fcitx了, 同样是/usr/lib/gtk-2.0/2.10.0/immodule-files.d/libgtk2.0-0.immodules
被覆盖了,加入的en:没了...

以往都更新不会覆盖阿....
回复

回到 “归档贴”