当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 13 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 怒了,每次装到88%都过不去
帖子发表于 : 2007-10-08 15:38 

注册: 2007-09-27 16:59
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
我都快装了5遍了,想不通问什么要在安装过程中下载什么语言包,,跳过也没用,这不是折腾人吗?
就不能改改啊,每次都趴桌子底下拔网线真的很难受,就不能人性化一点啊


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:49 
头像

注册: 2007-05-07 8:32
帖子: 70
送出感谢: 0 次
接收感谢: 0 次
开始装就机器不要插网线,也不要配置任何网络,就不会卡在那里了哦


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:52 

注册: 2007-09-27 16:59
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
想不通为什么要这样设计,我不觉得是人性化的体现


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-08 16:28 
头像

注册: 2007-08-11 16:33
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
不要选择中文安装
直接用英文模式安装
然后等装完以后运行起来以后
再用语言支持去打开中文语言包
就米问题了

我前天装了4遍,都是和你一样
最后直接装的英文的,就什么问题都米了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-08 18:13 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
7.10的alterate cd 或 desktop cd都可以选择的,不明白你的,我就没有见过,点skip live cd ,alterate cd会弹出一个让你选择的,估计你没有认真看吧


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-10-08 18:35 

注册: 2007-09-27 16:59
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
我装的liveCD的,点了skip没反映,还在哪儿使劲下,而我的网速一般才10来k,简直是要人命啊


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-10-08 19:35 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
Mutial 写道:
不要选择中文安装
直接用英文模式安装
然后等装完以后运行起来以后
再用语言支持去打开中文语言包
就米问题了

我前天装了4遍,都是和你一样
最后直接装的英文的,就什么问题都米了


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-10-08 20:41 

注册: 2006-08-30 11:16
帖子: 477
地址: 广东阳春
送出感谢: 0 次
接收感谢: 0 次
我一般都是把网线xx掉再来


_________________
http://hi.baidu.com/ferlycn


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-10-08 20:48 

注册: 2006-09-27 11:17
帖子: 397
送出感谢: 1
接收感谢: 3
我一般不拨网线,让它下个够,
睡一觉就好了。


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-10-08 20:48 
头像

注册: 2007-05-16 18:19
帖子: 65
地址: 福建泉州
送出感谢: 0 次
接收感谢: 0 次
方法都试过了没有一个成功。
一开始就有一个步骤少了,就是没有出现“迁移文档及设置”,估计问题就是从这开始的


_________________
UBUNTU 爱好者 QQ :313406616


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-10-09 0:33 
头像

注册: 2006-03-25 10:36
帖子: 1233
送出感谢: 0 次
接收感谢: 0 次
12han 写道:
方法都试过了没有一个成功。
一开始就有一个步骤少了,就是没有出现“迁移文档及设置”,估计问题就是从这开始的


如果不是双系统,应该不会有这个“迁移文档”的东东的。


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-10-09 8:47 

注册: 2007-09-26 9:00
帖子: 113
送出感谢: 0 次
接收感谢: 0 次
我也遇到过这个问题,右键属性里添加.

--no-migration-assistant


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-10-09 11:19 
头像

注册: 2007-05-16 18:19
帖子: 65
地址: 福建泉州
送出感谢: 0 次
接收感谢: 0 次
lovewine 写道:
12han 写道:
方法都试过了没有一个成功。
一开始就有一个步骤少了,就是没有出现“迁移文档及设置”,估计问题就是从这开始的


如果不是双系统,应该不会有这个“迁移文档”的东东的。


我装的时候就有个xp系统啊,所以才觉得奇怪


_________________
UBUNTU 爱好者 QQ :313406616


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 13 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译