以前的版本安装都没出过错。今天装7.10出问题了!

重复贴和参考价值不大的帖子,版主维护
回复
头像
cema0110
帖子: 72
注册时间: 2006-10-22 18:45
送出感谢: 0
接收感谢: 0
联系:

以前的版本安装都没出过错。今天装7.10出问题了!

#1

帖子 cema0110 » 2007-10-18 22:22

安装时,不知道是不是没拔网线。弹出更新语言包失败。。。
安装好之后,弹出3行错误,好像是不能找到什么,一闪而过。。。
辛苦等待5分钟之后,听到了那令人兴奋的声音,终于进去了。
赶紧配好源,更新,装好语言包之后死机,无奈强制关机重启。
第2次进入ubuntu,依旧等带了5分钟,再玩耍了10分钟左右,再次死机。
强行关机,直接选择进XP了!
无奈啊!
yangyang
帖子: 555
注册时间: 2007-03-20 12:50
送出感谢: 0
接收感谢: 0

#2

帖子 yangyang » 2007-10-18 22:23

建议不要插网线安装,安装完再安装语言包
头像
ken085
帖子: 2447
注册时间: 2007-08-09 15:11
送出感谢: 0
接收感谢: 0

#3

帖子 ken085 » 2007-10-18 22:23

RPWT!
XRRC VG FVZCYR & FGHCVQ!
头像
cema0110
帖子: 72
注册时间: 2006-10-22 18:45
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 cema0110 » 2007-10-18 22:29

:cry: 不行,我要再重装一次看看
头像
ken085
帖子: 2447
注册时间: 2007-08-09 15:11
送出感谢: 0
接收感谢: 0

#5

帖子 ken085 » 2007-10-18 22:32

在不行可以考虑曲线救国~~装个7.04再升级 :D
在此之前先校验一下MD5吧~
XRRC VG FVZCYR & FGHCVQ!
头像
cema0110
帖子: 72
注册时间: 2006-10-22 18:45
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 cema0110 » 2007-10-18 22:36

:cry: 刚刚验证了,无误。。。我的7.04啊! :cry: 好怀念。突然没的ubuntu玩了!
头像
tigerdoo
帖子: 327
注册时间: 2006-11-17 23:02
送出感谢: 0
接收感谢: 0

#7

帖子 tigerdoo » 2007-10-18 22:38

才两次失败就进XP了?楼主的耐性也太差了点嘛
IBM T41-P4M 1.5G/1GB/40GB HDD/DVD/14.1TFT/IPW2100 & 10-100M
OS:Xubuntu 11.10
生活就是折腾
活在成都
使用update-rc.d管理Linux服务
头像
cema0110
帖子: 72
注册时间: 2006-10-22 18:45
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 cema0110 » 2007-10-18 22:47

:shock: 你以为我会放弃ubuntu???我从6.04走到现在。我会这么轻易放弃?一年多的感情了。不容易啊!考虑到我11点要断网,所以才上XP来论坛看看消息的。搞不定它星期6,7不放假!
爱新觉罗
帖子: 21
注册时间: 2007-09-28 0:40
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 爱新觉罗 » 2007-10-18 22:47

我为了装ubnut弄坏了,一个60G的硬盘。在装UBNUT的时候卡在安装语言包很久都没动静,就强行关机结果硬盘“吱吱:响了,再也开不机了。去换了一个新硬盘才能重新开机
氢离子
帖子: 113
注册时间: 2007-09-26 9:00
送出感谢: 0
接收感谢: 0

#10

帖子 氢离子 » 2007-10-18 23:04

我T61,用着爽~~以前的BUG也没了。。
氢离子
帖子: 113
注册时间: 2007-09-26 9:00
送出感谢: 0
接收感谢: 0

#11

帖子 氢离子 » 2007-10-18 23:08

我还设置好了华为的客户端,在线下载语言包的。,
回复

回到 “归档贴”