当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 12 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 7.10和我无缘!!!
帖子发表于 : 2007-10-18 22:35 

注册: 2006-10-24 13:40
帖子: 21
送出感谢: 0 次
接收感谢: 0 次
我的是asus m2n笔记本,从7.04就不能进入live cd安装,到了7.10根本就是以选择进入live cd就会重启,用硬盘安装也是再grub一选择进入7.10选项就重启!!!先前安装mandriva就不行!!看来是新内核不支持我的机器!!!我死心了!!!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-18 22:37 
头像

注册: 2005-10-21 16:57
帖子: 1383
送出感谢: 0 次
接收感谢: 0 次
记得有一个人说过asus的问题,好像是通过加入启动参数安装的


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-18 22:37 
头像

注册: 2006-10-22 18:45
帖子: 72
送出感谢: 0 次
接收感谢: 0 次
:cry: 一个比我还无奈的人!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-18 22:45 

注册: 2006-07-05 20:25
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
不至于吧。7.04可以阿,我家的Asus M2ne就无问题阿。 7.10还没有尝试。
就是红外不工作,还在launchpad开了bug。据说解决了,没试过。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-18 22:49 
头像

注册: 2007-08-09 15:11
帖子: 2447
送出感谢: 0 次
接收感谢: 0 次
世界上除了Desktop之外还有Alternate~~~
楼主可以试下~~


_________________
XRRC VG FVZCYR & FGHCVQ!


页首
 用户资料  
 
6 楼 
 文章标题 : 我的也不行啊
帖子发表于 : 2007-10-19 0:09 

注册: 2006-08-26 15:55
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我的是华硕A6JA
旧版本没问题,从7.04开始,到7.10(Alternate)都不行
7.04经过装了驱动后,还能启动X
10彻底费了,将10从硬盘删除
哎呀,怎么支持越来越差,越做越回去


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-10-19 7:13 
头像

注册: 2006-07-02 11:45
帖子: 33
地址: 湖南长沙
送出感谢: 0 次
接收感谢: 0 次
ken085 写道:
世界上除了Desktop之外还有Alternate~~~
楼主可以试下~~


挺幽默的。呵呵。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-10-19 7:48 
头像

注册: 2006-06-10 16:55
帖子: 166
地址: 厦门.IUE
送出感谢: 0 次
接收感谢: 0 次
实在不行硬盘装,再不行别装X Windows……总该行了


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-10-19 7:48 
头像

注册: 2006-06-10 16:55
帖子: 166
地址: 厦门.IUE
送出感谢: 0 次
接收感谢: 0 次
实在不行硬盘装,再不行别装X Windows……总该行了


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-10-19 8:15 

注册: 2007-06-08 11:38
帖子: 111
送出感谢: 0 次
接收感谢: 0 次
有的电脑,硬件上就不对linux友好……
以后记着,买电脑时带一张live cd试试,能进去的再买。


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-10-19 8:17 

注册: 2007-06-08 11:38
帖子: 111
送出感谢: 0 次
接收感谢: 0 次
有的电脑,硬件上就不对linux友好……
以后记着,买电脑时带张live cd试试,能进去的再买。


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-10-19 12:28 

注册: 2006-10-24 13:40
帖子: 21
送出感谢: 0 次
接收感谢: 0 次
安装和启动的时候一定要加了acpi=off才能进去!!但是我笔记本的bios中没有acpi选项!!安装好后启动到文字界面登陆!!!不知道怎么进入图形界面!!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 12 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译