还是要下载语言包

重复贴和参考价值不大的帖子,版主维护
回复
dyspnea
帖子: 42
注册时间: 2006-10-19 15:54
送出感谢: 0
接收感谢: 0

还是要下载语言包

#1

帖子 dyspnea » 2007-10-19 0:27

麻烦,对于中文用户,ubuntu不太厚道
头像
qiuyun
帖子: 31
注册时间: 2007-10-06 13:09
来自: 江西省九江市
送出感谢: 0
接收感谢: 0
联系:

Re: 还是要下载语言包

#2

帖子 qiuyun » 2007-10-19 0:31

dyspnea 写了:麻烦,对于中文用户,ubuntu不太厚道


不太懂哦,??????why,难到我们现在下的不支持中文吗??????
我喜欢Linux,更喜欢ubuntu~~
alexyyyy
帖子: 29
注册时间: 2007-08-09 13:13
送出感谢: 0
接收感谢: 0

#3

帖子 alexyyyy » 2007-10-19 8:18

安你这么说 那语言包都全了那光盘得多大? :x
chinatslsz
帖子: 111
注册时间: 2007-06-08 11:38
送出感谢: 0
接收感谢: 0

#4

帖子 chinatslsz » 2007-10-19 8:24

安装语言包很麻烦吗?
你只想到了中文,那人家阿拉伯文怎么办?泰文怎么办?藏语(有吗?)怎么办?一个语言包最少好几十兆,都装上了,你还愿意下载吗?
回复

回到 “归档贴”