当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]最后一次升级后看不到NTFS下面的东西了
帖子发表于 : 2007-10-20 10:31 

注册: 2007-05-06 2:18
帖子: 527
送出感谢: 0 次
接收感谢: 0 次
之前还是可以的啊

computer:///里已经看不到NTFS分区了

/media/里是可以看到的,但是打开后看不到东西,左下角提示有0项,剩余空间XXGB(这个是正确的)


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-20 10:38 

注册: 2007-09-20 16:54
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
ms 7.10刚装完默认ntfs不支持中文名。大概是这个原因,哈哈 楼主需要改下fstab。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-20 10:39 

注册: 2007-10-20 10:38
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
偶的也是这个问题 :( 郁闷啊!
感觉7.10不好用阿!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-20 10:42 

注册: 2007-10-20 10:38
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
rikyou 写道:
ms 7.10刚装完默认ntfs不支持中文名。大概是这个原因,哈哈 楼主需要改下fstab。

我昨天装的系统,是没有这个问题的,而且windows是英文版的,可是今天由windows下重起转到ubuntu后就出现了这个问题!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-21 21:00 

注册: 2007-05-06 2:18
帖子: 527
送出感谢: 0 次
接收感谢: 0 次
我不是全新安装的,原来都可以的啊,7。10发布前的最后一次更新后才出现的这种情况


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-10-22 17:27 

注册: 2007-10-18 14:15
帖子: 75
送出感谢: 0 次
接收感谢: 2
这个应该是没有挂载windows分区,我也遇到类似的问题,不过现在已经解决。试一试这个......

“自动挂载Windows分区”

http://wiki.ubuntu.org.cn/index.php?tit ... iant=zh-cn


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译