当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 新立的无法打开
帖子发表于 : 2007-10-21 18:00 

注册: 2007-01-07 17:08
帖子: 41
送出感谢: 0 次
接收感谢: 0 次
今天我打开新立得,发现如下信息:

E: 软件包 secondlife-install 需要重新安装,但是我无法找到相应的安装文件。
E: 打开高速缓存(1)时有内部错误。请报告。

W: Duplicate sources.list entry cdrom://Ubuntu 7.04 _Feisty Fawn_ - Release i386 (20070418) feisty/main Packages (/var/lib/apt/lists/Ubuntu%207.04%20%5fFeisty%20Fawn%5f%20-%20Release%20i386%20(20070418)_dists_feisty_main_binary-i386_Packages)
W: Duplicate sources.list entry cdrom://Ubuntu 7.04 _Feisty Fawn_ - Release i386 (20070418) feisty/restricted Packages (/var/lib/apt/lists/Ubuntu%207.04%20%5fFeisty%20Fawn%5f%20-%20Release%20i386%20(20070418)_dists_feisty_restricted_binary-i386_Packages)
然后就关闭了。
然后我打开secondlife-install.deb,发现如下信息:
该软件包可能已经损坏或者你不允许打开此文件……

试试其它deb包,都是这样的情况。
谁能帮帮我,谢谢了!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-25 22:19 

注册: 2005-07-23 17:37
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
我的也是。装了一堆软件以后就这样了
我做的是装compiz 。debian sid的源,升级了好多东东……


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译