请问lampp是不是不能在7.10下运行了?

重复贴和参考价值不大的帖子,版主维护
回复
头像
kidee
帖子: 205
注册时间: 2007-01-30 12:57
送出感谢: 0
接收感谢: 0

请问lampp是不是不能在7.10下运行了?

#1

帖子 kidee » 2007-10-25 11:12

原来在7.04下运行没有任何问题,但现在在7.10下运行怎么不行了呢?请指教
附件
Screenshot-kideePC.png
TonyWinters
帖子: 13
注册时间: 2007-10-18 1:22
送出感谢: 0
接收感谢: 0

#2

帖子 TonyWinters » 2007-10-25 11:46

7.10还是装lamp平台吧
sudo tasksel
头像
kidee
帖子: 205
注册时间: 2007-01-30 12:57
送出感谢: 0
接收感谢: 0

#3

帖子 kidee » 2007-10-26 13:27

不行呀。
回复

回到 “归档贴”