当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]刚装好视频解码器,还是有小问题,高人来帮下
帖子发表于 : 2007-10-25 16:02 

注册: 2007-10-24 13:19
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
播放视频或者音频的时候,只要画面有变化,比如移动鼠标、视频画面变化那些,左声道就会有ZZZZ断续的杂音。难道画面的变化都会引起杂音???


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-25 16:11 

注册: 2007-04-02 14:35
帖子: 343
送出感谢: 0 次
接收感谢: 0 次
所有视频都如此?如果是的话,换个播放器试~~


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-25 18:44 

注册: 2007-10-24 13:19
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
Mplayer和7.10那个自带的播放器都一样


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-25 19:22 

注册: 2007-04-02 14:35
帖子: 343
送出感谢: 0 次
接收感谢: 0 次
安装最新解码器~~暴音、杂音、音质劣等和codecs有关(假设其他方面都正常)

播放CD等音频有问题吗?


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-26 10:35 

注册: 2007-10-24 13:19
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
CD倒没放过,MP3也会,貌似是刚进入桌面打开播放器会出现比较连续的杂音,即使不开播放器就在桌面也有,播放一段时间就逐渐减少了。哪里有最新的解码器?难道会跟声卡驱动有关系?我的是AC97板载声卡,XP没什么问题


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-10-26 11:27 

注册: 2007-04-02 14:35
帖子: 343
送出感谢: 0 次
接收感谢: 0 次
ykk99114 写道:
CD倒没放过,MP3也会,貌似是刚进入桌面打开播放器会出现比较连续的杂音,即使不开播放器就在桌面也有,播放一段时间就逐渐减少了。哪里有最新的解码器?难道会跟声卡驱动有关系?我的是AC97板载声卡,XP没什么问题


不开播放器也出现杂音?那可能是声卡本身的问题吧?
目前还用winxp吗?


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-10-28 19:31 

注册: 2007-10-24 13:19
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
XP下一切正常。前2天都不会的 ,刚才装了个audacious播放器,杂音又来了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译