当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]我的7.10在没有插网线上网的时候就无法正常使用,谁能帮我呢?谢谢!
帖子发表于 : 2007-10-28 9:27 

注册: 2007-10-19 17:04
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
我的7.10在没有插网线上网的时候就无法正常使用,谁能帮我呢?谢谢!

它的表现是:
1.开机时间很长
2.进入系统以后什么软件都不能用,连终端都打不开,也没有办法修改文件。
3.没有办法正常关机

插上网线上网以后系统完全正常。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-28 9:57 
头像

注册: 2006-07-08 9:21
帖子: 1917
地址: University of Science and Technology Beijing
送出感谢: 1
接收感谢: 0 次
DHCP的问题?你的网络是怎么配置的?


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-29 20:45 

注册: 2007-10-19 17:04
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
我选择的是静态IP地址,其它的应该没有什么问题啊。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-29 22:40 

注册: 2007-08-10 6:45
帖子: 177
送出感谢: 0 次
接收感谢: 0 次
看来是7.10的最新以来关系 呵呵


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-30 8:39 

注册: 2007-10-19 17:04
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
这样啊
岂不是我不能上网的时候就不能用ubuntu?!


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-10-30 9:00 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
你的问题,和网络无关吧。那么多现象不正常的。学会看log先。


_________________
● 鸣学


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-10-30 9:10 

注册: 2007-10-19 17:04
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
eexpress 写道:
你的问题,和网络无关吧。那么多现象不正常的。学会看log先。

我觉得就是跟网络配置什么的有关,因为只要可以上网,使用起来完全没有问题。
但是我不知道我哪个地方没有弄对。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译