当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 新人安装Ubuntu7.10 的问题求教....一晚上都没搞定 谢谢大家了(已解决)
帖子发表于 : 2007-10-29 22:46 

注册: 2007-10-28 23:35
帖子: 821
送出感谢: 0 次
接收感谢: 0 次
本人按照Ubuntu7.10硬盘安装的说明 一步步来
安装步骤已经到了 是否使用http://代理连接外网这一步.本人选择否,然后继续安装

安装界面到了60%就不动了,下面的提示是正在寻找本地软件源之类的......等了一个小时进度条还是60%


于是我重启进入WINDOWS向大家求教,这是怎么回事?我哪步做的不对吗?


谢谢大家了

我一步步按说明来的,事先划好了分区,然后输入主机名,用户名,密码,然后一切都是安装程序自己进行的
我只能选择是,否,一直到文章开关说的那 问题就出来了

机子配置:C3 1.55G ,SDR 512M,GF4 TI 4200 8X 64M显卡
装的为ubuntu-7.10-alternate-i386.iso


最后由 paopaozj 编辑于 2007-11-07 9:24,总共编辑了 3 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-29 22:54 

注册: 2007-10-29 11:25
帖子: 50
送出感谢: 0 次
接收感谢: 0 次
不知道我说的对不对,我用虚拟机安装也很久,都三个小时了,现在还没有完呢,不知道是怎么回事。

我虚拟的机器是256M的内存,机器CPU是3.0的P4。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-29 22:59 

注册: 2007-08-11 10:34
帖子: 86
送出感谢: 0 次
接收感谢: 0 次
你是不是选择了其他服务,比如ssh server mail server,只要选择desktop就可以了


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-29 23:05 

注册: 2007-10-28 23:35
帖子: 821
送出感谢: 0 次
接收感谢: 0 次
回3楼 整个安装过程没让我选择什么服务哦...


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-29 23:27 

注册: 2007-10-28 23:35
帖子: 821
送出感谢: 0 次
接收感谢: 0 次
大家帮帮忙哇


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-10-30 1:12 

注册: 2007-09-17 12:09
帖子: 122
送出感谢: 0 次
接收感谢: 0 次
拔掉网线


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译