当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]安装panda vrius不成功,请教大家
帖子发表于 : 2007-11-10 16:25 

注册: 2007-10-27 23:55
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
Verifying archive integrity... All good.
Uncompressing DesktopSecure for Linux 1.00.00...............................................................................................
mkdir: 无法创建目录‘help’: File exists
liukun@ubuntu-LK:~$
(panda-language:6814): GLib-WARNING **: GError set over the top of a previous GError or uninitialized memory.
This indicates a bug in someone's code. You must ensure an error is NULL before it's set.
The overwriting error message was: 执行子进程“panda-installer”失败(No such file or directory)
** Message: Can not execute panda-installer

不知是什么问题


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-11-10 18:48 

注册: 2005-06-09 21:30
帖子: 110
地址: 河南
送出感谢: 0 次
接收感谢: 0 次
mkdir: 无法创建目录‘help’: File exists


无法创建目录,文件已经存在


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译