当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]firefox的问题
帖子发表于 : 2007-11-11 11:41 

注册: 2007-09-21 12:13
帖子: 155
送出感谢: 0 次
接收感谢: 0 次
刚才用系统自带的firefox打开news.163.com的时候发现CPU占用100%,浏览器反应巨慢,然后过了十几秒就自动关闭了浏览器,想问下有没有人有这样的情况?还是只是我的个案?到底是怎么回事?有没有人告诉我??谢谢!!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-11-11 12:20 
头像

注册: 2007-06-26 1:58
帖子: 116
送出感谢: 0 次
接收感谢: 1
7.10的firefox就这样,只要打开有大量flash的网页就卡死,论坛里搜索下应该有解决的办法。

我是直接换Opera了,感觉还不错


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-11-11 12:22 
头像

注册: 2007-08-20 21:39
帖子: 1109
地址: 沈阳
送出感谢: 0 次
接收感谢: 0 次
在Firefox的文件里加上一句代码就可以了!!

看"Firefox在7.10下卡 " 这个吧!


_________________
失恋的痛苦不在于失恋本身 在于青黄不接!
青黄不接的年代里 我把爱情暂放一边!

★★○●◎◇★☆☆★


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-11-11 14:06 
头像

注册: 2005-10-16 8:26
帖子: 1937
地址: 地球
送出感谢: 0 次
接收感谢: 1
我只要看flash CPU就100%,只好手动调解CPU频率了


_________________
http://www.pandabang.info


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-11-11 20:56 

注册: 2007-09-21 12:13
帖子: 155
送出感谢: 0 次
接收感谢: 0 次
还是找不到解决的方法,,晕!


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-11-11 20:58 
头像

注册: 2007-07-11 20:59
帖子: 3922
送出感谢: 0 次
接收感谢: 0 次
1。换双核
2。换浏览器


页首
 用户资料  
 
7 楼 
 文章标题 : Re: [问题]firefox的问题
帖子发表于 : 2007-11-11 20:59 
头像

注册: 2007-07-11 20:59
帖子: 3922
送出感谢: 0 次
接收感谢: 0 次
lsq2003 写道:
刚才用系统自带的firefox打开news.163.com的时候发现CPU占用100%,浏览器反应巨慢,然后过了十几秒就自动关闭了浏览器,想问下有没有人有这样的情况?还是只是我的个案?到底是怎么回事?有没有人告诉我??谢谢!!



怎么偶不卡呀???


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-11-11 22:13 

注册: 2007-09-21 12:13
帖子: 155
送出感谢: 0 次
接收感谢: 0 次
可能是偶的RP不行吧。。呵呵。。换浏览器吧。。不过平时也很少上去看新闻的。。所以影响不是很大。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译