当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求助!我的本本安7.10有很多毛病!
帖子发表于 : 2007-11-17 12:16 
头像

注册: 2007-04-29 12:25
帖子: 260
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
我的本本是Sony的,显卡是ATi Mobility Radeon 9700

1)开即使没有Ubuntu的logo,没有进度条,什么也没有,而且开机特慢,过很长时间才到登录界面。
2)触摸板使用不了。
3)无法休眠:休眠以后,画面先暗了下来,然后就有一个光标闪动,就一直那样了。

那位高手帮帮忙,万分感谢!


_________________
This Xhacker has super cow power.
I love Ubuntu and Mac OS X.


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-11-17 14:14 

注册: 2007-09-05 1:09
帖子: 156
地址: beijing
送出感谢: 0 次
接收感谢: 0 次
对索尼的东西,我都不想说什么了。呵呵。 强烈不建议购买日韩的本子。 兼容性及其差。
索尼的本连D版windows都装不了。而且散热超差!!!都能煮鸡蛋了!!!


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-11-17 14:17 
头像

注册: 2007-10-21 14:48
帖子: 221
送出感谢: 0 次
接收感谢: 0 次
是刚装就有还是怎么回事?应该不会出现这些问题的。显卡用系统-系统管理-受限制驱动管理。来安装显卡驱动。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-11-17 18:29 
头像

注册: 2007-04-29 12:25
帖子: 260
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
我显卡驱动已经安上了!可是问题并没有解决。求求各位帮帮忙吧!


_________________
This Xhacker has super cow power.
I love Ubuntu and Mac OS X.


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-11-17 18:52 

注册: 2006-09-18 14:38
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
没有办法的,你查一下论坛,论坛有个说法是装startmanager,但我看要下124M,我就没搞了,还有一个办法是删除再重装usplash,我这样作了,却完全没有启动与关机的进度画面了。原来开机没有,关机还有的。不过,带来的好处是,开关机都非常快,快到我想像不出来,我是ibm t40电脑,开机不到30秒,关机在15秒。感觉Kubuntu7.1 比6.1要快好几倍


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译