当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 关于解决CF依赖关系libwnck18!
帖子发表于 : 2007-11-20 17:43 

注册: 2007-04-21 13:56
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
关于解决CF依赖关系libwnck18!
>>2007-10-23 11:37:00

在源里
加上
deb http://ubuntu.beryl-project.org/ edgy main

wget http://ubuntu.beryl-project.org/root@lupine.me.uk.gpg -O- | sudo apt-key add -
加上gpg

sudo apt-get update

在新立得里 搜索 libwnck18

安装,锁定版本
ok

然后在新立得里搜索 compiz 可以安装 emerald 和 compiz settings manager了。



我在校园网内不能出国,哪位好心人帮忙下载下来上传一下,谢谢~


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译