当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 添加或删除软件后无法开启3D效果
帖子发表于 : 2007-11-29 9:11 
头像

注册: 2007-09-20 10:38
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
显卡驱动正常运行,beryl也装好了,不知添加/删除了什么软件后,重启就无法显示桌面效果了,大家知道怎么解决吗???


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-11-29 9:13 
头像

注册: 2006-10-25 18:10
帖子: 2677
地址: 长沙
送出感谢: 0 次
接收感谢: 0 次
报什么错?


_________________
你是自由的。别人也是。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-11-29 9:15 
头像

注册: 2007-09-20 10:38
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
没有报错,就是重启后就没有3D效果了...其他正常程序运行


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-11-29 9:21 
头像

注册: 2006-10-25 18:10
帖子: 2677
地址: 长沙
送出感谢: 0 次
接收感谢: 0 次
看你说的意思,重启之前是能够运行3D效果的?


_________________
你是自由的。别人也是。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-11-29 9:29 
头像

注册: 2007-09-20 10:38
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
恩,一直都可以的,安装了个Smplayer删除了Toterm重启就没有效果了


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-11-29 9:36 

注册: 2007-10-28 23:35
帖子: 821
送出感谢: 0 次
接收感谢: 0 次
你重新...把显卡3D开启 重新设置就行了


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-11-29 9:37 
头像

注册: 2006-10-25 18:10
帖子: 2677
地址: 长沙
送出感谢: 0 次
接收感谢: 0 次
开启3D效果之后,关掉所有窗口,保存一下会话试试看。下次登录的时候应该会自动开起来了。


_________________
你是自由的。别人也是。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-11-29 10:06 

注册: 2007-10-28 23:35
帖子: 821
送出感谢: 0 次
接收感谢: 0 次
这是装软件后把3D关了

在受限制的硬件里把显卡3D打开就OK


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译