[问题]audacious安装问题

重复贴和参考价值不大的帖子,版主维护
回复
jenly57
帖子: 6
注册时间: 2007-11-23 10:51
送出感谢: 0
接收感谢: 0

[问题]audacious安装问题

#1

帖子 jenly57 » 2007-12-01 22:44

在新立得和终端都无法安装,总是显示
audacious: 依赖: audacious-plugins (>= 1.4.1) 但是 1.3.5-4ubuntu1 正要被安装
audacious-plugins: 依赖: audacious (< 1.4~) 但是 1.4.2-1 正要被安装

不知道是什么问题,请大家指教。
回复

回到 “归档贴”