当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]libc6这种库文件应该从哪获得最新版本
帖子发表于 : 2007-12-03 7:58 

注册: 2007-08-10 6:45
帖子: 177
送出感谢: 0 次
接收感谢: 0 次
我现在在用debian4.0但是libc6等都是比较旧的 ,很多软件不能装比如eva,stardict3.0等,ubuntu的源可以用于得便吗?估计不行是吧?
我不是很想转回ubuntu,因为在我机子上用,感觉随时会把我机子搞坏掉,特别是硬盘运行不正常!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-12-03 8:59 
头像

注册: 2007-03-13 17:26
帖子: 2254
送出感谢: 0 次
接收感谢: 1
libc6 比内核还重要,不是随便升级着玩的


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译