关于eclipse的问题

重复贴和参考价值不大的帖子,版主维护
回复
头像
yefanghua
帖子: 38
注册时间: 2007-12-01 13:29
送出感谢: 0
接收感谢: 0

关于eclipse的问题

#1

帖子 yefanghua » 2007-12-08 14:49

我想问装了eclipse是不是就不用装JDK了,因为JDK的环境变量配置好麻烦,按照wiki的快速设置方法经常失败
头像
hubert_star
论坛版主
帖子: 5372
注册时间: 2007-10-29 22:12
系统: OSX 10.9 + Ub 1304
来自: 江苏南京
送出感谢: 0
接收感谢: 5 次

#2

帖子 hubert_star » 2007-12-08 15:37

必须装jdk才能用eclipse
回复

回到 “归档贴”