[问题]cupsys无法安装

重复贴和参考价值不大的帖子,版主维护
回复
srhfxd
帖子: 39
注册时间: 2007-10-06 9:30
送出感谢: 0
接收感谢: 0

[问题]cupsys无法安装

#1

帖子 srhfxd » 2007-12-10 16:34

cupsys_1.3.2-1ubuntu7.1_i386.deb怎么安装??在线升级和本地安装,100%后都提示271错误,无法安装。
头像
avauntage
帖子: 570
注册时间: 2005-09-22 10:15
来自: 北京
送出感谢: 0
接收感谢: 0

#2

帖子 avauntage » 2007-12-10 17:05

你的系统是7.10的吗?最好通过新立得来装,以避免依赖冲突问题。
附件
Screenshot-cupsys .png
空手把锄头,步行骑水牛;人在桥上过,人流水不流。
回复

回到 “归档贴”