[问题]安装mplayer出现的冲突

重复贴和参考价值不大的帖子,版主维护
回复
haolong886
帖子: 69
注册时间: 2007-12-08 23:04
送出感谢: 0
接收感谢: 0

[问题]安装mplayer出现的冲突

#1

帖子 haolong886 » 2007-12-17 19:44

我在安装mplayer相关的包libgtk 2.0-0.2.12.0-1ubuntu3_i386.deb 时,出现:
Error:conflicts with the installed packege 'scim-gtk2-immodule',conflicts with the installed packege 'libwmf0.2-7'
请问大家,这该怎么办?
回复

回到 “归档贴”