当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]老革命遇到新问题:beryl+emeral,标题栏不见了,网上搜了我一夜,没有解决。各位高手
帖子发表于 : 2007-12-17 22:57 

注册: 2007-12-17 22:51
帖子: 20
送出感谢: 0 次
接收感谢: 0 次
老革命遇到新问题:beryl+emeral,标题栏不见了,网上搜了我一夜,没有解决。各位高手看看有没有办法。
用的是radeon9550显卡,装了Restricted硬件驱动。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-12-17 23:32 
头像

注册: 2007-10-23 21:11
帖子: 461
地址: 香港
送出感谢: 0 次
接收感谢: 0 次
你是火星人嗎 :lol:


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-12-18 10:04 
头像

注册: 2006-11-25 15:27
帖子: 311
地址: SZ
送出感谢: 0 次
接收感谢: 0 次
我用fusion-icon,很正常,
Window Manager选Compiz、
Window Decorator选Emerald就OK了。


_________________
NoteBook: IBM X40 (1G Hz, 1.25GB, 20G+120GB)
Desktop: APU A6-3670, MSI A75A-G55, 4GB DDR3 1600 x 2
Slackware64 + Win7


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-12-18 20:32 

注册: 2007-12-17 22:51
帖子: 20
送出感谢: 0 次
接收感谢: 0 次
为什么关我叫火星人?


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-12-19 23:04 

注册: 2007-12-17 22:51
帖子: 20
送出感谢: 0 次
接收感谢: 0 次
按3楼的兄弟的方法,标题栏出来了,但3D效果消失了。咋办?


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-12-19 23:13 

注册: 2007-09-25 20:11
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
我也遇到这样的情况,不过我第一次安装这个系统的时候 那个特效开了之后,标题栏没有消失,一切都很好,当时主要是显示器的分辨率一直是60,后来改了改sudo dpkg-reconfigure xserver-xorg的什么东西,显示器的分辨率是改了过来,可是就出现了楼主说的这样的情况。
我也在网上找了找,都说是显卡或者是 xserver-xorg里的问题,我改来改去再也改不出那个效果了,最后就彻底放弃了!不用也罢~


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译