[问题]求助!!!使用Ubuntu7.1选择语言时显示错误!!!

重复贴和参考价值不大的帖子,版主维护
回复
feigeka835
帖子: 3
注册时间: 2007-10-20 21:25
送出感谢: 0
接收感谢: 0

[问题]求助!!!使用Ubuntu7.1选择语言时显示错误!!!

#1

帖子 feigeka835 » 2007-12-22 17:32

:?: :?: 使用Ubuntu7.1选择语言时显示错误
only one software management tool is allowed to run at the same time!

请问如何解决啊?请各位大侠帮帮我吧 :?:[/img]
附件
uuu.JPG
故障现象
上次由 feigeka835 在 2007-12-22 21:24,总共编辑 1 次。
wangsen
帖子: 346
注册时间: 2006-11-04 22:16
送出感谢: 0
接收感谢: 0

#2

帖子 wangsen » 2007-12-22 17:38

你还开启了其他需要ROOT权限的安装软件的软件!譬如在终端里面用了sudo apt-get install .... 如果是这样的话,新立得和其他安装软件的东东就不可以用的哦!
feigeka835
帖子: 3
注册时间: 2007-10-20 21:25
送出感谢: 0
接收感谢: 0

如何解决呢?

#3

帖子 feigeka835 » 2007-12-22 21:21

如何解决呢?能具体指导一下吗!
回复

回到 “归档贴”