当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 14 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 使用unbuntu第二天 彻底崩溃 望人来救命
帖子发表于 : 2007-12-27 22:27 

注册: 2007-12-26 11:26
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
前面的问题已经全部解决
更大不能忍受的问题来了 系统莫名无故反复重新启动 还有开机显示器说超过工作频率范围 74.7/60MHZ
疯哦 望人来救救我


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-12-27 22:29 
头像

注册: 2007-10-19 14:51
帖子: 4953
地址: 深圳
送出感谢: 0 次
接收感谢: 2
反复重启?你不会把默认的runlevel放到6了吧?


_________________
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-12-27 23:15 

注册: 2007-10-28 23:35
帖子: 821
送出感谢: 0 次
接收感谢: 0 次
嘻。。
LZ要注意显示器哦


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-12-28 9:55 

注册: 2007-12-21 8:50
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
是不是硬件有问题?


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 使用unbuntu第二天 彻底崩溃 望人来救命
帖子发表于 : 2007-12-28 10:07 
头像

注册: 2007-10-16 19:29
帖子: 296
送出感谢: 0 次
接收感谢: 0 次
ruichousky 写道:
前面的问题已经全部解决
更大不能忍受的问题来了 系统莫名无故反复重新启动 还有开机显示器说超过工作频率范围 74.7/60MHZ
疯哦 望人来救救我


74.7/60MHZ?没搞错吧?60兆赫?是60赫兹!


_________________
cpu:Intel(R) Core(TM)2 Quad CPU Q6600
mem:2GB DDR2 800 *4
disk:ide320GB+(640GB+640GB)raid
video:Nvidia GTX 260+
network: Atheros AR8121/AR8113
monitor: BENQ FP92W
OS: ubuntu


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-12-28 10:28 
头像

注册: 2007-03-28 12:39
帖子: 505
送出感谢: 0 次
接收感谢: 0 次
LZ是不是按什么优化系统的帖子搞过呀?`


_________________
目前研究自编译内核,有兴趣的朋友一起来吧~


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-12-28 15:43 
头像

注册: 2007-11-19 19:53
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
好像是分辨率的问题。
能进命令行吗?如果可以就修改下分辨率。。 怎么修改可以查论坛和WIKE


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-12-28 17:34 

注册: 2007-12-26 11:26
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
搞不定.... 我现在该怎么办才好
我不知道怎么才能修改好符合工作频率的刷新率~~~救命吧
主要是老会无故重启 重启不是正常那种 是突然关机的那种 ~~~~ 机子都快被弄怀了 5~~~


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-12-28 17:52 

注册: 2007-12-26 11:26
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
大家帮帮我麻


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-12-28 18:56 

注册: 2007-12-26 11:26
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
清大家帮帮忙了 在线等待救援


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-12-28 19:04 
头像

注册: 2007-12-08 23:33
帖子: 4088
地址: SCUT-guangzhou
送出感谢: 0 次
接收感谢: 0 次
可能是显卡方面的问题~~~


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-12-28 19:36 
头像

注册: 2007-11-25 13:29
帖子: 6808
地址: 新疆博乐
系统: Ubuntu 12.04/14.04
送出感谢: 32
接收感谢: 84
wiki里有一篇“如何解决显示器无法正常识别的问题?”,你可以参考一下:

http://wiki.ubuntu.org.cn/UbuntuHelp:FixVideoResolutionHowto/zh


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-12-29 2:54 

注册: 2007-12-19 16:15
帖子: 334
送出感谢: 11
接收感谢: 13
重装下显卡吧,进到字符界面下,然后从源里下载驱动安装一下,记得要启用,然后再进gui


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2007-12-29 9:15 
头像

注册: 2007-09-07 20:07
帖子: 191
地址: 江苏 苏州
送出感谢: 0 次
接收感谢: 0 次
你在上次关机前修改过显卡设置了吧?看看xorg.conf里面的horizsync和vertrefresh,重新设置一下看看。。。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 14 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译