当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 无法安装ubuntu8.04吗?请帮助我.
帖子发表于 : 2008-11-26 16:44 

注册: 2008-11-24 13:30
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
公司有十台旧的1U服务器,使用82801芯片和vt6410 RAID芯片(集成).
安装8.04老显示安装出错,但是同一张安装盘在另外配置的电脑上可以安装.
网上查找原因大多是说vt6410的BUG.
请问此型号服务器是否可以安装8.04?
如果可以,要如何安装?
感谢.


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译