当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]T60 噪音问题
帖子发表于 : 2008-03-26 16:54 

注册: 2007-12-03 12:39
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
现在用的T60 15”宽屏(1680x1050)的那个型号,在xp下没问题,ubuntu下有很大的噪音,感觉在机器的左上方,应该是风扇的声音,是操作系统的问题吗?有没有人碰到同样的问题啊???


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-03-27 7:59 

注册: 2006-10-10 22:43
帖子: 9
地址: ChengDu
送出感谢: 0 次
接收感谢: 0 次
奇怪,我没遇见这个问题哦。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-03-27 21:37 
头像

注册: 2006-04-09 14:09
帖子: 130
地址: 北京
送出感谢: 0 次
接收感谢: 0 次
我的也是t60,好像是系统的原因,我现在vista下风扇也转个不停。。。xp下很安静


_________________
Programming is fun
==========================
http://oteam.cn
图片


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-03-27 23:24 

注册: 2007-07-09 0:09
帖子: 44
地址: 上海
送出感谢: 0 次
接收感谢: 0 次
要命,综合来看,是7.10的版本不太适合T本子,看来需要适应8.04版本看看啊。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-03-28 3:38 
头像

注册: 2005-10-19 17:33
帖子: 2052
送出感谢: 0 次
接收感谢: 0 次
你装了ibm-acpi么,我的T61p最大的问题是风扇基本不转,散热太好,开一天都感觉不出温度。有时候心理原因会喜欢风扇稍微转一下


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-03-28 9:14 
头像

注册: 2008-02-20 0:09
帖子: 413
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
运行 alsamixer

在里面把除master、pcm和headphone之外的都静音
当然如果你的有headphone的话

我的就没有headphone这一选项
耳机还是不出声
Levono F41有解决耳机问题的那出来分享一下哦


_________________
生活就像对待Linux一样,要敢于折腾也要学会折腾。
──────────────────────────────────
@picobird


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译